<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
                    <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Colombia, primera en lista de destinos sugeridos para 2020"/>

            <meta name="twitter:description" content="La recomendación es hecha por turoperadores de Estados Unidos. | Economía | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://m.portafolio.co/files/article_main/uploads/2018/08/15/5b74feb918546.jpeg"/>

                        
    
                <link href="https://m.portafolio.co/files/article_main/uploads/2018/08/15/5b74feb918546.jpeg" rel="image_src" />
    <link href="https://portafolio.co/economia/colombia-encabeza-como-destino-sugerido-por-turoperadores-de-ee-uu-536273" rel="canonical" />
            
         
            <link href="https://m.portafolio.co/economia/ARTICULO-MOVILES-AMP-536273.html" rel="amphtml" />
            


                <meta name="keywords" content="turoperadores, sugerido, encabeza, colombia, destino"/>

    
                <meta name="news_keywords" content="turoperadores, sugerido, encabeza, colombia, destino"/>

    
                <meta name="description" content="La recomendación es hecha por turoperadores de Estados Unidos. | Economía | Portafolio.co"/>

    
        
            <meta property="og:type" content="article"/>

                    <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Colombia, primera en lista de destinos sugeridos para 2020"/>

        <meta property="og:url" content="https://m.portafolio.co/economia/colombia-encabeza-como-destino-sugerido-por-turoperadores-de-ee-uu-536273"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

    
                    <meta property="og:description" content="La recomendación es hecha por&amp;nbsp;turoperadores de Estados Unidos. | Economía | Portafolio.co"/>

    
                                                                    <meta property="og:image" content="https://m.portafolio.co/files/article_content/uploads/2018/08/15/5b74feb918546.jpeg"/>

                            <meta property="og:image:width" content="600"/>

                            <meta property="og:image:height" content="450"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                        
        
                                <meta property="article:tag" content="Colombia"/>

                            <meta property="article:tag" content="Turismo"/>

                            <meta property="article:tag" content="Estados Unidos"/>

                            <meta property="article:tag" content="Viajes"/>

                            <meta property="article:tag" content="recomendación"/>

                
        <title>    Colombia encabeza como destino sugerido por turoperadores de EE. UU. | Economía | Portafolio
</title>
                <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

    <link rel="icon" ref="url/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/icons-apple/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons-apple/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons-apple/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons-apple/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons-apple/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons-apple/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons-apple/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons-apple/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/icons-apple/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/images/icons-apple/apple-touch-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/icons-apple/apple-touch-icon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/images/icons-apple/apple-touch-icon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/icons-apple/apple-touch-icon-16x16.png">
    
        <link rel="stylesheet" href="/css/5fd4ae9.css?1570485117" media="screen" />
                <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://m.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://m.portafolio.co/economia",
                        "name": "Economia"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://m.portafolio.co/economia/colombia-encabeza-como-destino-sugerido-por-turoperadores-de-ee-uu-536273",
                        "name": "Colombia, primera en lista de destinos sugeridos para 2020"
                    }
                }
                            ]
        }
    </script>
    

                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-f9ec0e7152b90985f856dece8c93b4c5170102fa.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafoliomovil";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global_mobile.js?1570485117" type="text/javascript"></script>
        
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "https://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "26116";
    </script>
            <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
        <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>

                <script type="text/javascript" src="/static/headerjs"></script> 

                <script type="text/javascript">
                    s_pageName = ":economia/colombia,-primera-en-lista-de-destinos-sugeridos-para-2020/articulo";
    s.pageName = "POM:economia:colombia,-primera-en-lista-de-destinos-sugeridos-para-2020-536273";
    s.channel = "POM:economia";
        s.prop4 = "economia";
    s.prop26 = "536273";
                //s.pageName = location.hostname + "" + s_pageName.replace (/\//g, ":");
        </script>
    
        <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
                    <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>
        
    


            <script src="/js/article_mobile.js?1570485117" type="text/javascript"></script>
        
                        <script src="/js/article_loadMore.js?1570485117" type="text/javascript"></script>
                    <script type="text/javascript">
                            sas_pageId = "174021";
            sas_pageid = "26116/174021";
            sas_target = "seccion=economia";
            s.prop24 = "articulo";
            s.prop35 = "2019-12-06";
            </script>
                    <link rel="shortcut icon" href="/favicon.ico?1570485117" />
                            </head>
    <body     class="article-page section-economia"
    data-article-id="536273"
    data-logged="false"
>
            <div id="main-container" class="main-container">
            
            <header >
    <div class="header_mobile header-article">
        <div class="fixed-header">
            <div class="secciones menu-button" data-menu="menu_mobile"></div>

                            <a href="/" class="logoPortafolio">
                    <span class="portafolio-icon"></span>
                </a>
            
            <div class="cuenta noUser menu-button" data-menu="menu_noUser"></div>
            <div class="cuenta activeUser menu-button" data-menu="menu_user"></div>

                            <div class="indicadores-logo-mobile menu-button">
                    <a href="/indicadores-economicos" class="indicadores-economicos">
                        Indicadores económicos
                    </a>
                </div>
                        
                <div class="texto_redes7">
        <ul class="lista-redes">
            <li network="facebook">
                <a class="redes facebook" href="">Compartir en Facebook</a>
            </li>
            <li network="twitter">
                <a class="redes twitter" href="">Compartir en Twitter</a>
            </li>
            <li network="whatsapp">
                <a class="redes whatsapp" href="">Compartir por Whatsapp</a>
            </li>
        </ul>
        <span class="switcher"></span>
    </div>
    <div class="avance-articulo">
        <div class="porcentaje-avance"></div>       
    </div>

        </div>

                    <div class="menu_mobile toggable-menu">
                <!-- Buscador mobile -->
                <div class="buscar-grupoMobile-menu">
                    <div class="buscar-grupo">
                        <form class="buscador-form" method="GET" action="/buscar" name="search_form">
                            <input class="search bloque" type="text" name="q" value="" placeholder="Buscar..." />
                            <div class="buscar">
                                <button class="btn_buscar" type="submit">
                                    search-frontend.btn
                                </button>                            
                            </div>
                        </form>
                    </div>
                </div>            
                <ul class="mobile-menu">
  <li class="inicio link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economía</a>
    <ul class="menu_level_1 economía-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="link external">
        <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversión</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores Económicos</a>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial first last">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable last">
    <a href="javascript:void(0);" itemprop="url">Revista y Foros</a>
    <ul class="menu_level_1 revista y foros-menu">
      <li class="revista-portafolio first">
        <a href="/revista-portafolio" itemprop="url">Revista</a>
      </li>
      <li class="foros last">
        <a href="/foros" itemprop="url">Foros</a>
      </li>
    </ul>
  </li>
</ul>

                                                         
                <ul class="icons">
                    <li>
                        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/Portafolio.co" class="facebook-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
                    </li>
                </ul>                
            </div>
        
                    <div class="menu_noUser toggable-menu">
                <ul>
                    <li class="login-bar">
                        <a href="/ingreso" class="login">
                            <span>INGRESE</span>
                            Entre con su correo y contraseña
                        </a>
                    </li>
                    <li class="login-bar">
                        <a href="/zona-usuario/crear" class="create_account">
                            <span>REGÍSTRESE</span>
                            Cree una cuenta aquí
                        </a>
                    </li>
                </ul>
            </div>
        
                    <div class="menu_user toggable-menu user-bar"  data-src="/sesion/usuario/bar">
                <div class="user-welcome">Hola, <span class="username"></span></div>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio-movil"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
</ul>
            </div>
        
    </div>
            <div itemscope itemtype="https://schema.org/WebSite" hidden="hidden">
            <meta itemprop="url" content="http://m.portafolio.co/"/>
            <form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <meta itemprop="target" content="http://m.portafolio.co/buscar?q={search_term_string}"/>
                <input itemprop="query-input" type="text" name="search_term_string" required/>
                <input type="submit"/>
            </form>
        </div>    
    </header>
    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio-movil/authorization_code/code/basic/06842940895232"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio-movil/code/basic/06842940895232"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio-movil"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
    
    <div class="paywallv2">
        <div id="evoCookie" style="display: none;"></div>
        <div class="first-popup" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio-movil?callback=?">

            <div class="barra-info-contador">
                <div class="counter-pw">
                    <div class="slideIndex">
                        <span class="count-index">1</span>
                        <span class="dividir-icon">/</span>
                        <span class="count-total">7</span>
                    </div>
                </div>

                <div class="close-btn-pw"></div>

                <div class="text-count">Contenidos vistos este mes</div>
            </div>

            <div class="text-before-btn-pw">Disfrute de contenido ilimitado sin costo</div>

            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

            <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

        </div>
        <div class="abstractmobile">
            <div class="second-popup">

                <div class="second-popup-container">

                    <div class="title-tw-m">
                        Ya completó los <b class="max-allowed"></b> artículos del mes.
                    </div>

                    <div class="details-pw-m">
                        <span class="title">Sabemos que le gusta estar informado</span>
                        <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                    <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>
                    <a href="/" class="back-link"> Volver a la portada</a>

                </div>

            </div>
        </div>
    </div>


                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_15271" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 15271, target: sas_target });});</script></div>
<div id="p21074-m343-3-344" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
<div id="p21074-m348-4-349" class="">
<!-- NO BORRAR -->
<script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");

$('a.page-link').each(function(){
    var thatLink = $(this);
    var hrefLink = thatLink.attr('href');
    if (hrefLink != undefined) {
        var replaceLink = hrefLink.replace('/view/','/');
        thatLink.attr('href', replaceLink);
    }
});

});
</script>
</div>
<div id="p21074-m353-5-354" class=""><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div>
<div id="p21074-m358-6-359" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<div id="p21074-m363-7-364" class="">      <script type="text/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas_siteId = "25736";
        </script><style>

.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {

      display: none !important;

}

 

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{

      flex: unset !important;

}

 

@media screen and (max-width: 550px){

.qc-cmp-buttons.qc-cmp-primary-buttons{

      height: auto;

}

}

 

@media (max-width: 768px){

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {

    min-width: 300px !important;

    width: auto;

    }

}

</style>
</div>
</div>
            </div>
        
                                                <div class="container">
                    
    	        <div class="article default" data-history-state="0" data-scroll-url="/economia/colombia-encabeza-como-destino-sugerido-por-turoperadores-de-ee-uu-536273" data-title="Colombia, primera en lista de destinos sugeridos para 2020" id="article-536273" data-published="2019-12-06" data-tracking="/track/pageviews/article-536273" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/economia/colombia-encabeza-como-destino-sugerido-por-turoperadores-de-ee-uu-536273">
<div class="tags-article">
                                                            <hidden data-slug="colombia" data-title="Colombia"></hidden><hidden data-slug="turismo" data-title="Turismo"></hidden><hidden data-slug="estados-unidos" data-title="Estados Unidos"></hidden><hidden data-slug="viajes" data-title="Viajes"></hidden><hidden data-slug="recomendacion" data-title="recomendación"></hidden>
</div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">
                             
                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://m.portafolio.co/economia">
                                            Economía
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p536273-m824-823-825">Colombia, primera en lista de destinos sugeridos para 2020</h1>
<p itemprop="description" class="epigraph regular_lead1" id="p536273-m888-1-889">La recomendación es hecha por turoperadores de Estados Unidos.</p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
        <ul>
<li class="twitter"><a href="">twitter</a></li>
                <li class="facebook"><a href="">facebook</a></li>
                <li class="google"><a href=""></a></li>
                <li class="linkedin"><a href="">linkend in</a></li>
                <li class="whatsapp"><a href="">whatsapp</a></li>
                <li class="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="sas_8940" width="160" height="640"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media ">

                                            

                                            
                                            
                                        <div class="captioned-image" id="p536273-m829-828-830">
                                                
                                                
                                                
                                            <figure id="m833-832-834" class="foto-articuloApertura"><img alt="Turismo Bogotá" src="/files/article_multimedia/uploads/2018/08/15/5b74feb918546.jpeg" style="display: inline;"></figure><p id="m839-1-840" class="foto-description pieFoto1">El país integra por segundo año consecutivo el top 10 junto a otros como Egipto y Canadá.</p>
<p id="m844-2-845" class="foto-author credito1">Héctor Fabio Zamora</p>
</div></section>
</div>

                                                                
                                                                                                         <div class="social-nav social-nav-mobile">
                                             <div class="texto_redes2">
        <ul>
<li class="twitter" network="twitter">
        <a href=""></a>
    </li>
    <li class="facebook" network="twitter">
        <a href=""></a>
    </li>
    <li class="whatsapp" network="whatsapp">
        <a class="redes" href=""></a>
    </li>
        </ul>
</div>
                                     </div>
                                                                      
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p536273-m851-850-852">Portafolio</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 diciembre 06 de 2019 - 10:16 a.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2019-12-06
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2019-12-06
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="https://m.portafolio.co/files/article_content/uploads/2018/08/15/5b74feb918546.jpeg"><meta itemprop="url" content="https://m.portafolio.co/files/article_content/uploads/2018/08/15/5b74feb918546.jpeg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="450">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1570485250"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1570485250">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                                                              
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p536273-m856-855-857"><b>Colombia encabezó por primera vez la lista de países a los que la Asociación de Turoperadores de Estados Unidos (Ustoa, por sus siglas en inglés) recomendó viajar para el próximo año</b>, informaron este viernes fuentes oficiales. <br><br>Lea: <a href="https://www.portafolio.co/tendencias/el-turismo-se-abre-paso-en-la-cienaga-de-santa-marta-535396">(El turismo se abre paso en la ciénaga de Santa Marta)</a></p>
<div class="module-ads">
        
        
    <div class="ad-unit" id="sas_9703" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9703, target: sas_target });});</script></div>
</div><p class="parrafo" id="p536273-m908-3-909">ProColombia, entidad encargada de promover el turismo, la inversión extranjera, las exportaciones no minero-energéticas y la imagen país, señaló en un comunicado que el gremio hizo el anuncio en su conferencia anual llevada a cabo esta semana en Florida. <br><br>Lea:<a href="https://www.portafolio.co/tendencias/cali-dentro-de-los-destinos-que-seran-tendencia-en-2020-segun-airbnb-534622"> (Cali, dentro de los destinos que serán tendencia en 2020, según Airbnb)</a><br><br>"Que los turoperadores más importantes de Estados Unidos reconozcan a Colombia como el destino más atractivo para el próximo año confirma que vamos en la dirección correcta en la promoción del turismo como el nuevo petróleo y muestra la confianza y el interés de los viajeros internacionales por conocer nuestro país", afirmó la presidenta de ProColombia, Flavia Santoro. <br><br>La USTOA eligió al país suramericano como cabeza de su listado después de que Santoro presentara ante un grupo de empresarios la oferta turística de Colombia para que estos lo incluyeran en su portafolio de "destinos y experiencias únicas". <br><br><b>Con la selección de Colombia en el primer lugar de la clasificación de la USTOA, en cuya conferencia se reunieron 700 empresarios de la industria, el país integra por segundo año consecutivo el top 10 junto a otros como Egipto y Canadá. <br></b><br>Durante el encuentro, Colombia también fue anunciada como destino del Meaningful Travel Summit en septiembre del próximo año, viaje en el que la organización Tourism Cares busca "explorar oportunidades de inversión en los proyectos de turismo comunitario que el destino ofrece". <br><br><b>El reconocimiento de USTOA se suma a otros obtenidos por el país como el Principal Destino de Suramérica 2019 en la entrega de los World Travel Awards y el primer puesto por tercera ocasión consecutiva del Global Big Day, la competencia de conteo de aves más importante del mundo. <br></b><br>Según cifras de Migración, Colombia y el Ministerio de Comercio, Industria y Turismo citadas por ProColombia, <b>en los primeros 10 meses de este año más de 3,4 millones de viajeros no residentes visitaron el país, lo que significa un aumento del 2,7 % frente al mismo periodo del año pasado. Estos turistas provienen principalmente de Estados Unidos, México, Perú, Argentina y Brasil, agregó la información.</b> <br><br><br>EFE<br></p>
</div>
                                 
                                                                                                                                              <div data-id-module-article="536273">
                                                <section class="mod-recomedados"><div class="btn-mdr">
                            <a related-notes-button="536273" href="javascript:void(0);">Relacionados </a>
                                        <a recommended-notes-button="536273" href="javascript:void(0);">Recomendados</a>
                    </div>
                    <ul related-notes-module="536273" style="display:block;">
<li>
                                                                                                                                                                                                            <a href="/economia/recortes-tributarios-amenazan-la-calificacion-de-colombia-536270">
                                <img alt="Congreso" src="/files/especiales_image/uploads/2019/12/03/5de7114090b7b.jpeg" title="Congreso"></a>
                                                <div>
                            <a href="/economia/recortes-tributarios-amenazan-la-calificacion-de-colombia-536270">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/recortes-tributarios-amenazan-la-calificacion-de-colombia-536270">
                                <h1 id="title-note-related-module">¿Recortes tributarios amenazan la calificación de Colombia?</h1>
                            </a>
                            <time datetime="">Última actualización - diciembre 06 de 2019 · 10:20 a.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/innovacion/big-data-para-los-sectores-de-salud-y-compras-publicas-536259">
                                <img alt="Big Data cambiará la toma de decisiones corporativas" src="/files/especiales_image/uploads/2016/02/06/56b62c777caaf.jpeg" title="Big Data cambiará la toma de decisiones corporativas"></a>
                                                <div>
                            <a href="/innovacion/big-data-para-los-sectores-de-salud-y-compras-publicas-536259">
                                <p class="categoriatag">Innovación</p>
                            </a>
                            <a href="/innovacion/big-data-para-los-sectores-de-salud-y-compras-publicas-536259">
                                <h1 id="title-note-related-module">Big Data para los sectores de salud y compras públicas</h1>
                            </a>
                            <time datetime="">Última actualización - diciembre 05 de 2019 · 10:00 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/artesanias-colombianas-negocio-que-mueve-3-millones-de-dolares-al-ano-536244">
                                <img alt="Con la línea de microcrédito podrán financiarse actividades no agropecuarias, como el turismo y la producción de artesanías." src="/files/especiales_image/uploads/2016/02/05/56b5471aaee6a.jpeg" title="Con la línea de microcrédito podrán financiarse actividades no agropecuarias, como el turismo y la producción de artesanías."></a>
                                                <div>
                            <a href="/negocios/artesanias-colombianas-negocio-que-mueve-3-millones-de-dolares-al-ano-536244">
                                <p class="categoriatag">Negocios</p>
                            </a>
                            <a href="/negocios/artesanias-colombianas-negocio-que-mueve-3-millones-de-dolares-al-ano-536244">
                                <h1 id="title-note-related-module">Artesanías colombianas, negocio que mueve 3 millones de dólares al año</h1>
                            </a>
                            <time datetime="">Última actualización - diciembre 05 de 2019 · 04:17 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/el-87-de-colombianos-son-optimistas-con-sus-finanzas-536212">
                                <img alt="Reunión" src="/files/especiales_image/uploads/2019/12/04/5de8382ae0ea1.jpeg" title="Reunión"></a>
                                                <div>
                            <a href="/negocios/empresas/el-87-de-colombianos-son-optimistas-con-sus-finanzas-536212">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/el-87-de-colombianos-son-optimistas-con-sus-finanzas-536212">
                                <h1 id="title-note-related-module">El 87% de colombianos son optimistas con sus finanzas</h1>
                            </a>
                            <time datetime="">Última actualización - diciembre 04 de 2019 · 10:00 p.m. </time>
</div>
                    </li>
                                                </ul>
<ul recommended-notes-module="536273" style="display:none;">
<li>
                                                                                                                                                                                                            <a href="/economia/finanzas/dolar-hoy-precio-del-dolar-en-colombia-valor-dolar-6-de-diciembre-2019-536271">
                                <img alt="Dólar" src="/files/especiales_image/uploads/2017/07/24/5976a867bd54c.jpeg" title="Dólar"></a>
                                                <div>
                            <a href="/economia/finanzas/dolar-hoy-precio-del-dolar-en-colombia-valor-dolar-6-de-diciembre-2019-536271">
                                <p class="categoriatag">Finanzas</p>
                            </a>
                            <a href="/economia/finanzas/dolar-hoy-precio-del-dolar-en-colombia-valor-dolar-6-de-diciembre-2019-536271">
                                <h1 id="title-note-related-module">Precio del dólar en Colombia cerró con nueva caída</h1>
                            </a>
                            <time datetime="">Última actualización - diciembre 06 de 2019 · 01:05 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/creditos-para-empresas-afectadas-por-el-paro-nacional-536269">
                                <img alt="Comercio en Navidad." src="/files/especiales_image/uploads/2019/11/07/5dc42305e33d0.jpeg" title="Comercio en Navidad."></a>
                                                <div>
                            <a href="/economia/creditos-para-empresas-afectadas-por-el-paro-nacional-536269">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/creditos-para-empresas-afectadas-por-el-paro-nacional-536269">
                                <h1 id="title-note-related-module">Así se otorgarán los créditos a las empresas afectadas por el paro</h1>
                            </a>
                            <time datetime="">Última actualización - diciembre 06 de 2019 · 08:35 a.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/la-explotacion-ilegal-de-oro-arrasa-con-52-000-hectareas-536261">
                                <img alt="Minería ilegal" src="/files/especiales_image/uploads/2019/12/05/5de9b4eb242c2.jpeg" title="Minería ilegal"></a>
                                                <div>
                            <a href="/economia/la-explotacion-ilegal-de-oro-arrasa-con-52-000-hectareas-536261">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/la-explotacion-ilegal-de-oro-arrasa-con-52-000-hectareas-536261">
                                <h1 id="title-note-related-module">La explotación ilegal de oro arrasa con 52.000 hectáreas</h1>
                            </a>
                            <time datetime="">Última actualización - diciembre 05 de 2019 · 10:19 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/finanzas/precio-del-dolar-en-2020-superaria-record-historico-del-2019-536246">
                                <img alt="Dólar" src="/files/especiales_image/uploads/2016/02/10/56bade6ff3296.jpeg" title="Dólar"></a>
                                                <div>
                            <a href="/economia/finanzas/precio-del-dolar-en-2020-superaria-record-historico-del-2019-536246">
                                <p class="categoriatag">Finanzas</p>
                            </a>
                            <a href="/economia/finanzas/precio-del-dolar-en-2020-superaria-record-historico-del-2019-536246">
                                <h1 id="title-note-related-module">Precio del dólar en 2020 superaría récord histórico del 2019</h1>
                            </a>
                            <time datetime="">Última actualización - diciembre 05 de 2019 · 10:09 p.m. </time>
</div>
                    </li>
                                                </ul></section>
</div>
                                                                                                     
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="guardar">
                                                                                                                                                                                                                                <a href="" data-save='{"id":536273,"titulo":"Colombia, primera en lista de destinos sugeridos para 2020","lead":"La recomendaci\u00f3n es hecha por&amp;nbsp;turoperadores de Estados Unidos.","thumbnail":"","timestamp_creacion":"1575645401","timestamp_modificacion":"1575645401","url":"\/economia\/colombia-encabeza-como-destino-sugerido-por-turoperadores-de-ee-uu-536273","seccion":"Econom\u00eda","subseccion":"Econom\u00eda"}' data-url="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="536273">
                                                            GUARDAR
                                                            <div class="save-tooltip-message">
                                                                Ingrese o regístrese <b class="conectate">acá</b>
                                                                para guardar los artículos en su
                                                                zona de usuario y leerlos cuando quiera
                                                                <span class="cerrar-icon" title="Cerrar"></span>
                                                            </div>
                                                        </a>
                                                        <div class="hidden tooltip-success">
                                                            <b>Este artículo ya fue guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-success-updated">
                                                            <b>Artículo guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-error">
                                                            Ha ocurrido un error al intentar guardar este artículo
                                                        </div>
                                                    </li>
                                                                                                <li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                            </ul>
</div>
                                                                         
                                      
                                                                                                                                                                                        <div class="ads-end-article">
                                                            <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_27375" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 27375, target: sas_target });});</script></div>
</div>
</div>
                                                                                                                                                                                                              

                                                                  
                                                                                                                                       
                             </section>
</div>
                                      </div>
                                                       <div class="sutarget_article_mobile" data-id-article="536273">
                         <div class="module">
    	
    <div id="p503365-m155-154-156" class="">
<div id="taboola-mobile-carousel-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-carousel',
    container: 'taboola-mobile-carousel-thumbnails',
    placement: 'Mobile Carousel Article',
    target_type: 'mix'
  });
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                  
                                
                                                                    
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Turismo MICE, foco de Curazao"
             data-href="/page/negocios/empresas/turismo-mice-foco-de-curazao-534850.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Turismo nacional ya está en el mapa de viajes mundiales"
             data-href="/page/economia/turismo-nacional-ya-esta-en-el-mapa-de-viajes-mundiales-533984.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Las cinco actividades que mueven el turismo en el país"
             data-href="/page/economia/las-cinco-actividades-que-mueven-el-turismo-en-el-pais-531532.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="El Dorado movilizó más de 16 millones de pasajeros en primer semestre"
             data-href="/page/economia/el-dorado-movilizo-mas-de-16-millones-de-pasajeros-en-primer-semestre-531488.html">
        </span>
    <div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Motor" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.motor.com.co">
                                <span class="motor">
                                    Motor
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/actualidad/tecnologia/nikola-tre-potencia-autonomia-electrica/33313">
                                  Nikola Tre, potencia y autonomía eléctrica
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/colombianos-en-el-exterior/james-preocupa-a-real-madrid-es-uno-de-los-que-mas-se-ha-lesionado-110532">
                                  James, &#039;dolor de cabeza&#039; en Real Madrid: es uno de los más lesionados
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Donjuan" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                                <span class="donjuan">
                                    Donjuan
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.revistadonjuan.com/contenido-comercial/la-experiencia-montreal+articulo+16887137">
                                  LA EXPERIENCIA MONTREAL
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
    
    
    
        
    
        </div>
    
        
            <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_9704" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9704, target: sas_target });});</script></div>
</div>
            <div class="texto_redes7 expanded">
        <p class="compartir-title openSansBold3">Compartir</p>
        <div class="sharing-notifications-box">
            <p class="notice-text"></p>
        </div>
        <ul class="lista-redes">
            <li network="facebook">
                <a class="redes facebook" href="">Compartir en Facebook</a>
            </li>
            <li network="twitter">
                <a class="redes twitter" href="">Compartir en Twitter</a>
            </li>
            <li network="whatsapp">
                <a class="redes whatsapp" href="">Compartir por Whatsapp</a>
            </li>
            <li network="google">
                <a class="redes google" href="">Compartir en Google+</a>
            </li>
            <li network="messenger">
                <a class="redes fb-msg messenger" href="">Compartir por Messenger</a>
            </li>
            <li network="enviar">
                <a class="redes enviar open-share-by-email-popup">
                    Compartir por correo
                </a>
            </li>
            </li>
            <li network="copiar">
                <a class="redes copiar-enlace" data-clipboard-text="#">Copiar link</a>
            </li>
            <li network="guardar-mobile">
                <a class="redes guardar guardar-mobile save-article">
                    Guardar
                </a>
            </li>
        </ul>
        <span class="cerrar-icon"></span>
    </div>
        <footer class="footer-simple">
    <div class="footer_mobile">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>
        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>
        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2019 EL TIEMPO Casa Editorial. Prohibida su
                reproducción total o parcial, así como su traducción a cualquier idioma sin autorización
                escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
        </div>
    </div>
</footer>        </div>

        <script src="/js/global_mobile_footer.js?1570485117" type="text/javascript"></script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
        <script type='text/javascript'>
            _sf_async_config.sections = "economia";
    _sf_async_config.authors = "";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }         
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
                <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1844261019"></script>
</body>
</html>


