<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
                    <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="‘El salto en la productividad se dará con nuevos negocios’"/>

            <meta name="twitter:description" content="El exministro de economía, Juan Carlos Echeverry, asegura que el Marco Fiscal de Mediano Plazo invita al optimismo. | Economía | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://m.portafolio.co/files/article_main/uploads/2019/06/18/5d099782bb8a7.jpeg"/>

                        
    
                <link href="https://m.portafolio.co/files/article_main/uploads/2019/06/18/5d099782bb8a7.jpeg" rel="image_src" />
    <link href="https://portafolio.co/economia/el-salto-en-la-productividad-se-dara-con-nuevos-negocios-530766" rel="canonical" />
            
         
            <link href="https://m.portafolio.co/economia/ARTICULO-MOVILES-AMP-530766.html" rel="amphtml" />
            


                <meta name="keywords" content="productividad, negocios, nuevos, salto, dara"/>

    
                <meta name="news_keywords" content="productividad, negocios, nuevos, salto, dara"/>

    
                <meta name="description" content="El exministro de economía, Juan Carlos Echeverry, asegura que el Marco Fiscal de Mediano Plazo invita al optimismo. | Economía | Portafolio.co"/>

    
        
            <meta property="og:type" content="article"/>

                    <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="‘El salto en la productividad se dará con nuevos negocios’"/>

        <meta property="og:url" content="https://m.portafolio.co/economia/el-salto-en-la-productividad-se-dara-con-nuevos-negocios-530766"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

    
                    <meta property="og:description" content="El exministro de economía, Juan Carlos Echeverry, asegura que el Marco Fiscal de Mediano Plazo invita al optimismo.&lt;br&gt; | Economía | Portafolio.co"/>

    
                                                                    <meta property="og:image" content="https://m.portafolio.co/files/article_content/uploads/2019/06/18/5d099782bb8a7.jpeg"/>

                            <meta property="og:image:width" content="600"/>

                            <meta property="og:image:height" content="450"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                        
        
                                <meta property="article:tag" content="Productividad"/>

                            <meta property="article:tag" content="Juan Carlos Echeverry"/>

                            <meta property="article:tag" content="Economía Colombia"/>

                            <meta property="article:tag" content="Marco Fiscal de Mediano Plazo"/>

                
        <title>    ‘El salto en la productividad se dará con nuevos negocios’ | Economía | Portafolio
</title>
                <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

    <link rel="icon" ref="url/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/icons-apple/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons-apple/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons-apple/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons-apple/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons-apple/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons-apple/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons-apple/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons-apple/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/icons-apple/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/images/icons-apple/apple-touch-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/icons-apple/apple-touch-icon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/images/icons-apple/apple-touch-icon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/icons-apple/apple-touch-icon-16x16.png">
    
        <link rel="stylesheet" href="/css/5fd4ae9.css?1555000714" media="screen" />
                <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://m.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://m.portafolio.co/economia",
                        "name": "Economia"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://m.portafolio.co/economia/el-salto-en-la-productividad-se-dara-con-nuevos-negocios-530766",
                        "name": "‘El salto en la productividad se dará con nuevos negocios’"
                    }
                }
                            ]
        }
    </script>
    

                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-f9ec0e7152b90985f856dece8c93b4c5170102fa.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafoliomovil";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global_mobile.js?1555000714" type="text/javascript"></script>
        
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "https://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "26116";
    </script>
            <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
        <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>

                <script type="text/javascript" src="/static/headerjs"></script> 


                <script type="text/javascript">
                    s_pageName = ":economia/‘el-salto-en-la-productividad-se-dará-con-nuevos-negocios’/articulo";
    s.pageName = "POM:economia:‘el-salto-en-la-productividad-se-dará-con-nuevos-negocios’-530766";
    s.channel = "POM:economia";
        s.prop4 = "economia";
    s.prop26 = "530766";
                //s.pageName = location.hostname + "" + s_pageName.replace (/\//g, ":");
        </script>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>
    


            <script src="/js/article_mobile.js?1555000714" type="text/javascript"></script>
        
                        <script src="/js/article_loadMore.js?1555000714" type="text/javascript"></script>
                    <script type="text/javascript">
                            sas_pageId = "174021";
            sas_pageid = "26116/174021";
            sas_target = "seccion=economia";
            s.prop24 = "articulo";
            s.prop35 = "2019-06-18";
            </script>
                    <link rel="shortcut icon" href="/favicon.ico?1555000714" />
                            </head>
    <body     class="article-page section-economia"
    data-article-id="530766"
    data-logged="false"
>
            <div id="main-container" class="main-container">
            
            <header >
    <div class="header_mobile header-article">
        <div class="fixed-header">
            <div class="secciones menu-button" data-menu="menu_mobile"></div>

                            <a href="/" class="logoPortafolio">
                    <span class="portafolio-icon"></span>
                </a>
            
            <div class="cuenta noUser menu-button" data-menu="menu_noUser"></div>
            <div class="cuenta activeUser menu-button" data-menu="menu_user"></div>

                            <div class="indicadores-logo-mobile menu-button">
                    <a href="/indicadores-economicos" class="indicadores-economicos">
                        Indicadores económicos
                    </a>
                </div>
                        
                <div class="texto_redes7">
        <ul class="lista-redes">
            <li network="facebook">
                <a class="redes facebook" href="">Compartir en Facebook</a>
            </li>
            <li network="twitter">
                <a class="redes twitter" href="">Compartir en Twitter</a>
            </li>
            <li network="whatsapp">
                <a class="redes whatsapp" href="">Compartir por Whatsapp</a>
            </li>
        </ul>
        <span class="switcher"></span>
    </div>
    <div class="avance-articulo">
        <div class="porcentaje-avance"></div>       
    </div>

        </div>

                    <div class="menu_mobile toggable-menu">
                <!-- Buscador mobile -->
                <div class="buscar-grupoMobile-menu">
                    <div class="buscar-grupo">
                        <form class="buscador-form" method="GET" action="/buscar" name="search_form">
                            <input class="search bloque" type="text" name="q" value="" placeholder="Buscar..." />
                            <div class="buscar">
                                <button class="btn_buscar" type="submit">
                                    search-frontend.btn
                                </button>                            
                            </div>
                        </form>
                    </div>
                </div>            
                <ul class="mobile-menu">
  <li class="inicio link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economía</a>
    <ul class="menu_level_1 economía-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="link external">
        <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversión</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores Económicos</a>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial first last">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable last">
    <a href="javascript:void(0);" itemprop="url">Revista y Foros</a>
    <ul class="menu_level_1 revista y foros-menu">
      <li class="revista-portafolio first">
        <a href="/revista-portafolio" itemprop="url">Revista</a>
      </li>
      <li class="foros last">
        <a href="/foros" itemprop="url">Foros</a>
      </li>
    </ul>
  </li>
</ul>

                                                         
                <ul class="icons">
                    <li>
                        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/Portafolio.co" class="facebook-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
                    </li>
                </ul>                
            </div>
        
                    <div class="menu_noUser toggable-menu">
                <ul>
                    <li class="login-bar">
                        <a href="/ingreso" class="login">
                            <span>INGRESE</span>
                            Entre con su correo y contraseña
                        </a>
                    </li>
                    <li class="login-bar">
                        <a href="/zona-usuario/crear" class="create_account">
                            <span>REGÍSTRESE</span>
                            Cree una cuenta aquí
                        </a>
                    </li>
                </ul>
            </div>
        
                    <div class="menu_user toggable-menu user-bar"  data-src="/sesion/usuario/bar">
                <div class="user-welcome">Hola, <span class="username"></span></div>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio-movil"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
</ul>
            </div>
        
    </div>
            <div itemscope itemtype="https://schema.org/WebSite" hidden="hidden">
            <meta itemprop="url" content="http://m.portafolio.co/"/>
            <form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <meta itemprop="target" content="http://m.portafolio.co/buscar?q={search_term_string}"/>
                <input itemprop="query-input" type="text" name="search_term_string" required/>
                <input type="submit"/>
            </form>
        </div>    
    </header>
    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio-movil/authorization_code/code/basic/73819966227147"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio-movil/code/basic/73819966227147"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio-movil"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
    
    <div class="paywallv2">
        <div id="evoCookie" style="display: none;"></div>
        <div class="first-popup" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio-movil?callback=?">

            <div class="barra-info-contador">
                <div class="counter-pw">
                    <div class="slideIndex">
                        <span class="count-index">1</span>
                        <span class="dividir-icon">/</span>
                        <span class="count-total">7</span>
                    </div>
                </div>

                <div class="close-btn-pw"></div>

                <div class="text-count">Contenidos vistos este mes</div>
            </div>

            <div class="text-before-btn-pw">Disfrute de contenido ilimitado sin costo</div>

            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

            <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

        </div>
        <div class="abstractmobile">
            <div class="second-popup">

                <div class="second-popup-container">

                    <div class="title-tw-m">
                        Ya completó los <b class="max-allowed"></b> artículos del mes.
                    </div>

                    <div class="details-pw-m">
                        <span class="title">Sabemos que le gusta estar informado</span>
                        <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                    <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>
                    <a href="/" class="back-link"> Volver a la portada</a>

                </div>

            </div>
        </div>
    </div>


                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div id="p21074-m959-3-960" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
<div id="p21074-m964-4-965" class="">
<!-- NO BORRAR -->
<script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");

$('a.page-link').each(function(){
    var thatLink = $(this);
    var hrefLink = thatLink.attr('href');
    if (hrefLink != undefined) {
        var replaceLink = hrefLink.replace('/view/','/');
        thatLink.attr('href', replaceLink);
    }
});

});
</script>
</div>
<div id="p21074-m974-6-975" class=""><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div>
<div id="p21074-m979-7-980" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
</div>
            </div>
        
                                                <div class="container">
                    
    	        <div class="article default" data-history-state="0" data-scroll-url="/economia/el-salto-en-la-productividad-se-dara-con-nuevos-negocios-530766" data-title="‘El salto en la productividad se dará con nuevos negocios’" id="article-530766" data-published="2019-06-18" data-tracking="/track/pageviews/article-530766" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/economia/el-salto-en-la-productividad-se-dara-con-nuevos-negocios-530766">
<div class="tags-article">
                                                            <hidden data-slug="productividad" data-title="Productividad"></hidden><hidden data-slug="juan-carlos-echeverry" data-title="Juan Carlos Echeverry"></hidden><hidden data-slug="economia-colombia" data-title="Economía Colombia"></hidden><hidden data-slug="marco-fiscal-de-mediano-plazo" data-title="Marco Fiscal de Mediano Plazo"></hidden>
</div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">
                             
                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://m.portafolio.co/economia">
                                            Economía
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco " id="p530766-m402-401-403">‘El salto en la productividad se dará con nuevos negocios’<br>
</h1>
<p itemprop="description" class="epigraph regular_lead1 " id="p530766-m466-1-467">El exministro de economía, Juan Carlos Echeverry, asegura que el Marco Fiscal de Mediano Plazo invita al optimismo.<br></p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
        <ul>
<li class="twitter"><a href="">twitter</a></li>
                <li class="facebook"><a href="">facebook</a></li>
                <li class="google"><a href=""></a></li>
                <li class="linkedin"><a href="">linkend in</a></li>
                <li class="whatsapp"><a href="">whatsapp</a></li>
                <li class="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="sas_8940" width="160" height="640"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media ">

                                            

                                            
                                            
                                        <div class="captioned-image " id="p530766-m407-406-408">
                                                
                                                
                                                
                                            <figure id="m411-410-412" class="foto-articuloApertura "><img alt="Juan Carlos Echeverry, exministro de Hacienda." src="/files/article_multimedia/files/crop/uploads/2019/06/18/5d099782bb8a7.r_1560909886074.0-0-534-402.jpeg" style="display: inline;"></figure><p id="m417-1-418" class="foto-description pieFoto1 ">Juan Carlos Echeverry, exministro de Hacienda.</p>
<p id="m422-2-423" class="foto-author credito1 ">Cesar Melgarejo/CEET</p>
</div></section>
</div>

                                                                
                                                                                                         <div class="social-nav social-nav-mobile">
                                             <div class="texto_redes2">
        <ul>
<li class="twitter" network="twitter">
        <a href=""></a>
    </li>
    <li class="facebook" network="twitter">
        <a href=""></a>
    </li>
    <li class="whatsapp" network="whatsapp">
        <a class="redes" href=""></a>
    </li>
        </ul>
</div>
                                     </div>
                                                                      
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2 " id="p530766-m429-428-430">Portafolio</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 junio 18 de 2019 - 10:15 p.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2019-06-18
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2019-06-18
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="https://m.portafolio.co/files/article_content/uploads/2019/06/18/5d099782bb8a7.jpeg"><meta itemprop="url" content="https://m.portafolio.co/files/article_content/uploads/2019/06/18/5d099782bb8a7.jpeg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="450">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1555000714"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1555000714">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                                                              
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo " id="p530766-m434-433-435">Juan Carlos Echeverry, ex ministro y expresidente de Ecopetrol, se encuentra en el país para promocionar su primera novela ‘En sitios más oscuros’, habló con Portafolio sobre la marcha económica del país.</p>
<div class="module-ads">
        
        
    <div class="ad-unit" id="sas_27375" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 27375, target: sas_target });});</script></div>
</div><p class="parrafo " id="p530766-m486-3-487"><b>¿Qué opina del Marco Fiscal de Mediano Plazo que presentó el Gobierno la semana pasada?</b><br><br>Hay cosas que me gustan. El ministro Carrasquilla dio una versión simple de lo que quería con la economía del país: que es bajar el costo del capital bajando los intereses y los impuestos manteniendo el grado de inversión, eso da inversión, esta produce crecimiento, lo que lleva a un mayor recaudo, lo que disminuye el déficit y si además se bajan los gastos, se soluciona el problema fiscal y el cambiario.<br><br>(Lea: <a href="https://www.portafolio.co/economia/gobierno-presenta-el-marco-fiscal-de-mediano-plazo-2019-530565">Gobierno presenta el Marco Fiscal de Mediano Plazo 2019</a>) <br><br>Y como eso toma unos dos años se hace un puente con privatizaciones. Estas cuentan como ingreso corriente, o sea disminuye el déficit, y eso le ayuda al Gobierno y al ministro durante dos años y espera además a que lleguen los recursos de la factura electrónica, a la cual le atribuyen 1,2% del PIB.<br><br><b>¿El gasto si se puede bajar a esos niveles?</b><br><br>Es la otra cosa virtuosa del Marco, todos lo habíamos pedido porque los impuestos no dan más y el crecimiento tiene un límite, pero para eso se requiere de una gerencia dura, eficaz e implacable y eso no se lo he oído al Gobierno: qué en salud, educación, pensiones, militares, infraestructura o niñez, por ejemplo. Creo que si se le aplica una gerencia fuerte hay hasta un 30% de reducción de gastos, y el Gobierno no ha dicho de qué se trata.<br><br>También puede ser el enfoque de no reducir gastos y con la plata actual producir mejor salud, educación, seguridad, etc.<br><br>(Lea: <a href="https://www.portafolio.co/economia/minhacienda-no-alterara-las-metas-fiscales-para-2019-y-2020-530479">MinHacienda no alterará las metas fiscales para 2019 y 2020</a>) <br><br><b>¿Qué tan realistas son esas metas?</b><br><br>¿Qué la factura electrónica le vaya a dar 1,2% del PIB? en México, Uruguay y Ecuador sucedió.<br><b><br>Pero en Colombia eso no se ha podido cumplir hasta el momento…<br></b><br>Porque hay una oposición dentro de la Dian desde hace años. Eso lo estábamos tratando de desmontar desde que Juan Ricardo Ortega estaba conmigo, yo de ministro y él de director de la Dian.<br><br>(Lea: <a href="https://www.portafolio.co/economia/analistas-no-ven-el-impulso-del-pib-del-que-habla-minhacienda-530539">Analistas no ven el impulso del PIB del que habla MinHacienda</a>) <br><br>No se ha podido porque la Dian arrastra los pies en todo. Hay muchos negocios en la Dian que se arman porque no hay factura electrónica y hay que convencer a la Dian.<br><br>Lo segundo tiene que ver con la eficacia y eso implica que todos los empresarios y todos los tenderos del país se monten en el sistema y eso toma tiempo, ¿si es realista o no? Se están dando dos años, y eso empezó hace varios años. Habrá que ver.<br><br><b>¿Cómo ve la meta del PIB para este año y los siguientes de la administración Duque?</b><br><br>Lo del PIB es más crítico. Ellos están dándole un dividendo a la reforma tributaria altísimo en términos de PIB y eso para mí es optimista: 1,2% en un año es un montón de PIB, creo que es mucho para sacárselo a una reforma tributaria.<br><br>Es un enfoque muy Trump, del lado de la oferta y me gusta, me parece que la oferta es más profunda que la demanda, la demanda es de corto plazo y la oferta de largo.<br><br>Otro efecto de posible falta de realismo es que el Gobierno en el lado político e institucional está minando el lado económico. Si usted no tiene una gobernabilidad muy clara con el congreso, las cortes, pues es difícil creer que la economía le va a comprar una historia de crecimiento muy fuerte.<br><br><b>¿Afecta la polarización la economía?</b><br><br>No, yo creo que lo que la afecta es la falta de gobernabilidad, porque polarización siempre ha existido…<br><br><b>Pero no en estos en estos niveles extremos en que está el país…</b><br><br>Lo que la mata no es la polarización, es que el Gobierno no tiene mayorías en el congreso y que se pone a pelear con las cortes, peleas que son para perder, como la de la JEP, que sabía que la iba a perder. Al Gobierno eso no le sirve, entonces para qué hacerlo.<br><br>El Gobierno debería llevar gente de pantalones largos que le ayude a manejar el tema del congreso, de las cortes, lo social, se ha hecho muchas veces, todos los gobiernos han tenido crisis y todos las han solucionado. ¿Cómo? Trayendo sangre fresca en ciertos puntos, que les permitan manejar ciertos temas. Si el tema institucional y económico funcionan, es mucho más realista.<br><br><b>¿Está atrapado el presidente Duque de darle gusto a su partido, como con el caso de la JEP, sabiendo que va a perder?</b><br><br>La situación política le pega a la economía. Duque es un hombre sensato, aplomado, que quiere acertar, promercado y pronegocios, lo que pasa es que no ha completado un año y no ha hecho más que pelear con el congreso y con las cortes, y eso no suma.<br><br>Lo que pienso es que debe dejar de mirar para atrás y mirar hacia adelante. Se la pasa metiéndose en problemas del año pasado. El tema de la paz ya estaba firmado y aceptado. Hay que construir sobre la paz y echar hacia adelante, construir una mejor guerra contra el narcotráfico, una mejor justicia sobre lo que ya hay. Pero estar uno en las peleas del año pasado o antepasado le quita foco y a los observadores ya les genera confusión. La falta de gobernabilidad genera confusión.<br><br>Pero hasta ahora pesa más el hecho de que es un hombre sensato. No creo que los mercados le estén cobrando a Duque lo que ha pasado, le dan el beneficio de la duda, porque la gente en el fondo sabe que los colombianos nos la pasamos emproblemados y después solucionamos los problemas.<br><br>Tengo fe a que el camino se compone y coja foco.<br><b><br>¿Qué más se debe hacer para mejorar la economía?</b><br><br>Hay que enfocarse. Yo promoví el fracking en Ecopetrol y hay que convencer al país y al mundo que podemos hacerlo con un buen manejo del medio ambiente. Y en el momento en que lo hagamos puede llegar una inversión de hasta 4.000 millones de dólares.<br><br>Es una inversión nueva que está esperando a que Colombia diga sí, incluso Ecopetrol. Entonces podremos empezar a producir hasta 300.000 barriles de petróleo nuevos y eso empieza a generar más impuestos, regalías, empleos nuevos en un lapso de cuatro o cinco años. Eso hará que la productividad del país se dispare, lo que beneficiará a industrias en todos los departamentos de la zona del Magdalena medio.<br><br>Cuando uno habla de productividad y crecimiento tiene que hablar de cosas concretas.<br><br>Segundo, el cannabis medicinal, si Colombia coge el 1% del mercado mundial de cannabis medicinal pueden ser 2.500 millones de dólares, si coge el 5%  puede ser entre 8.000 y 10.000 millones de dólares anualmente. Eso se puede hacer en cuatro o cinco años porque está listo y Canadá y Estados Unidos son mercados nuestros y también lo están. El cannabis nuestro es muy productivo y de muy buena calidad.<br><br>Como esos dos ejemplos  hay otras tres o cuatros alternativas. El salto de productividad es en nuevos negocios.<br><br>Colombia tiene pocas historias disponibles de grandes saltos de productividad y producción que nos darían mucho más riquezas pero hay que hacerlas con determinación.<br><br>Si fuera el Gobierno me pondría con mucho foco y dedicación a que se vuelvan realidad.<br><br>Esa plata que está afuera no nos va a esperar cinco años, los colombianos creemos que el mundo nos tiene que esperar a que nosotros tomemos decisiones, y una gente que tiene inmensas inversiones que las puede hacer en Colombia las hace en otras partes del mundo. No tienen que esperar a que nosotros decidamos.<br><br><b>¿Se equivoca el presidente Duque al satanizar al Congreso como corrupto y por esto no trabajar juntos para sacar los proyectos?</b><br><br>Que los congresistas puedan demostrar sus obras con puentes, escuelas, carreteras, es una prerrogativa política del congresista y la debe poder hacer porque es lo que la gente les exige.<br><br><b>¿Eso tiene algo de malo? </b><br><br>Esa es la forma en que el Estado defiende los intereses de la gente, eso no se puede satanizar. La gobernabilidad es que se hagan acuerdos políticos en los cuales un partido tiene dos ministros o el otro tres. Así funcionan Japón, Alemania, Estados Unidos y la democracia representativa. Dejarse encerrar en el tema de que hablar con los liberales, con la U, los conservadores es per se algo peyorativo es un error.<br><br>Un presidente tiene que saber que crea una coalición política que implica unas representaciones en el Gobierno y tiene que imponer una cultura de ética de cumplimiento de normas, que haga que eso no sea traducible en términos de corrupción. Las dos cosas hay que hacerlas, los pactos políticos y la imposición de una cultura de ética, integridad y cumplimiento de normas. Esas cosas hay que hacerlas.<br><br>No en lo que estamos ahora: no hago pactos y tampoco hago cumplir las normas. La solución me parece que es obvia y hace falta ejecutarla.<br><br><b>¿Eso se puede atribuir a la falta de experiencia de Duque?</b><br><br>No soy experienciólogo (risas). Es un tema organizativo, administrativo y cotidiano de administración pública o privada. Si se llega a cualquier organización la principal función es que la organización funcione, en un Gobierno es que haya gobernabilidad, que esté bien con las cortes, congreso, medios, inversionistas, trabajadores, comunidades sociales.<br><br>El partido de fútbol que juega todos los días es la gobernabilidad, donde mete goles o le meten goles, lo que si no puede jugar es 7 partidos al mismo tiempo, no puede jugar siete partidos con el mismo equipo.<br><br><b>¿Se arrepiente de haber acuñado el término mermelada?</b><br><br>En absoluto, otra cosa es que el término me lo hayan pervertido. Se hizo como ejemplo de que las regalías había que repartirlas a todos y no para unos pocos.<br><br><b>Pedro Vargas Núñez<br>Editor Portafolio.co</b></p>
</div>
                                 
                                                                                                                                              <div data-id-module-article="530766">
                                                <section class="mod-recomedados"><div class="btn-mdr">
                            <a related-notes-button="530766" href="javascript:void(0);">Relacionados </a>
                                        <a recommended-notes-button="530766" href="javascript:void(0);">Recomendados</a>
                    </div>
                    <ul related-notes-module="530766" style="display:block;">
<li>
                                                                                                                                                                                                            <a href="/negocios/empresas/las-relaciones-efectivas-son-una-ventaja-competitiva-530390">
                                <img alt="Todd Davis, chief people officer en FranklinCovey" src="/files/especiales_image/uploads/2019/06/07/5cfaf6a3eff5a.jpeg" title="Todd Davis, chief people officer en FranklinCovey"></a>
                                                <div>
                            <a href="/negocios/empresas/las-relaciones-efectivas-son-una-ventaja-competitiva-530390">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/las-relaciones-efectivas-son-una-ventaja-competitiva-530390">
                                <h1 id="title-note-related-module">Las relaciones efectivas son una ventaja competitiva</h1>
                            </a>
                            <time datetime="">Última actualización - junio 07 de 2019 · 08:15 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/asi-busca-el-gobierno-mejorar-la-productividad-del-campo-528481">
                                <img alt="Andrés Valencia Pinzón, ministro de Agricultura y Desarrollo Rural." src="/files/especiales_image/uploads/2019/04/11/5cafb1a881943.jpeg" title="Andrés Valencia Pinzón, ministro de Agricultura y Desarrollo Rural."></a>
                                                <div>
                            <a href="/economia/asi-busca-el-gobierno-mejorar-la-productividad-del-campo-528481">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/asi-busca-el-gobierno-mejorar-la-productividad-del-campo-528481">
                                <h1 id="title-note-related-module">Así busca el Gobierno mejorar la productividad del campo</h1>
                            </a>
                            <time datetime="">Última actualización - junio 05 de 2019 · 03:06 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/innovacion/invertir-en-inteligencia-artificial-aumentaria-producto-interno-bruto-529953">
                                <img alt="Inteligencia artificial" src="/files/especiales_image/uploads/2018/09/15/5b9d375fde9af.jpeg" title="Inteligencia artificial"></a>
                                                <div>
                            <a href="/innovacion/invertir-en-inteligencia-artificial-aumentaria-producto-interno-bruto-529953">
                                <p class="categoriatag">Innovación</p>
                            </a>
                            <a href="/innovacion/invertir-en-inteligencia-artificial-aumentaria-producto-interno-bruto-529953">
                                <h1 id="title-note-related-module">Invertir en inteligencia artificial aumentaría Producto Interno Bruto</h1>
                            </a>
                            <time datetime="">Última actualización - mayo 26 de 2019 · 08:00 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/en-defensa-de-las-alianzas-productivas-territoriales-529799">
                                <img alt="Maquinaria" src="/files/especiales_image/uploads/2019/05/21/5ce4a6acc2d08.jpeg" title="Maquinaria"></a>
                                                <div>
                            <a href="/economia/en-defensa-de-las-alianzas-productivas-territoriales-529799">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/en-defensa-de-las-alianzas-productivas-territoriales-529799">
                                <h1 id="title-note-related-module">En defensa de las alianzas productivas territoriales</h1>
                            </a>
                            <time datetime="">Última actualización - mayo 21 de 2019 · 10:15 p.m. </time>
</div>
                    </li>
                                                </ul>
<ul recommended-notes-module="530766" style="display:none;">
<li>
                                                                                                                                                                                                            <a href="/economia/finanzas/itau-renueva-unidad-de-banca-privada-en-el-pais-530773">
                                <img alt="Hernando Osorio Vélez" src="/files/especiales_image/uploads/2019/06/18/5d09a03c77c12.jpeg" title="Hernando Osorio Vélez"></a>
                                                <div>
                            <a href="/economia/finanzas/itau-renueva-unidad-de-banca-privada-en-el-pais-530773">
                                <p class="categoriatag">Finanzas</p>
                            </a>
                            <a href="/economia/finanzas/itau-renueva-unidad-de-banca-privada-en-el-pais-530773">
                                <h1 id="title-note-related-module">Itaú renueva unidad de banca privada en el país</h1>
                            </a>
                            <time datetime="">Última actualización - junio 18 de 2019 · 10:15 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/un-50-de-frutas-producidas-en-el-meta-se-vende-en-bogota-530770">
                                <img alt="Frutas" src="/files/especiales_image/uploads/2019/06/18/5d099c85b67d4.jpeg" title="Frutas"></a>
                                                <div>
                            <a href="/economia/un-50-de-frutas-producidas-en-el-meta-se-vende-en-bogota-530770">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/un-50-de-frutas-producidas-en-el-meta-se-vende-en-bogota-530770">
                                <h1 id="title-note-related-module">Un 50% de frutas producidas en el Meta se vende en Bogotá</h1>
                            </a>
                            <time datetime="">Última actualización - junio 18 de 2019 · 10:15 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/bogota-caldas-y-antioquia-los-mejores-en-salud-530769">
                                <img alt="Juan Pablo Uribe, ministro de salud." src="/files/especiales_image/uploads/2019/06/18/5d099b6086031.jpeg" title="Juan Pablo Uribe, ministro de salud."></a>
                                                <div>
                            <a href="/economia/bogota-caldas-y-antioquia-los-mejores-en-salud-530769">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/bogota-caldas-y-antioquia-los-mejores-en-salud-530769">
                                <h1 id="title-note-related-module">Bogotá, Caldas y Antioquia, los mejores en salud</h1>
                            </a>
                            <time datetime="">Última actualización - junio 18 de 2019 · 10:15 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/reino-unido-y-colombia-firman-acuerdo-climatico-530768">
                                <img alt="Cambio climático" src="/files/especiales_image/uploads/2018/09/28/5baea2b7a2e23.jpeg" title="Cambio climático"></a>
                                                <div>
                            <a href="/economia/reino-unido-y-colombia-firman-acuerdo-climatico-530768">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/reino-unido-y-colombia-firman-acuerdo-climatico-530768">
                                <h1 id="title-note-related-module">Reino Unido y Colombia firman acuerdo climático</h1>
                            </a>
                            <time datetime="">Última actualización - junio 18 de 2019 · 10:15 p.m. </time>
</div>
                    </li>
                                                </ul></section>
</div>
                                                                                                     
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="guardar">
                                                                                                                                                                                                                                <a href="" data-save='{"id":530766,"titulo":"\u2018El salto en la productividad se dar\u00e1 con nuevos negocios\u2019","lead":"El exministro de econom\u00eda, Juan Carlos Echeverry, asegura que el Marco Fiscal de Mediano Plazo invita al optimismo.&lt;br&gt;","thumbnail":"","timestamp_creacion":"1560914100","timestamp_modificacion":"1560914100","url":"\/economia\/el-salto-en-la-productividad-se-dara-con-nuevos-negocios-530766","seccion":"Econom\u00eda","subseccion":"Econom\u00eda"}' data-url="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="530766">
                                                            GUARDAR
                                                            <div class="save-tooltip-message">
                                                                Ingrese o regístrese <b class="conectate">acá</b>
                                                                para guardar los artículos en su
                                                                zona de usuario y leerlos cuando quiera
                                                                <span class="cerrar-icon" title="Cerrar"></span>
                                                            </div>
                                                        </a>
                                                        <div class="hidden tooltip-success">
                                                            <b>Este artículo ya fue guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-success-updated">
                                                            <b>Artículo guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-error">
                                                            Ha ocurrido un error al intentar guardar este artículo
                                                        </div>
                                                    </li>
                                                                                                <li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                            </ul>
</div>
                                                                         
                                      
                                                                                                                                                                                        <div class="ads-end-article">
                                                            <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_27376" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 27376, target: sas_target });});</script></div>
</div>
</div>
                                                                                                                                                                                                              

                                                                  
                                                                                                                                       
                             </section>
</div>
                                      </div>
                                                       <div class="sutarget_article_mobile" data-id-article="530766">
                         <div class="module">
    	
    <div id="p503365-m155-154-156" class="">
<div id="taboola-mobile-carousel-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-carousel',
    container: 'taboola-mobile-carousel-thumbnails',
    placement: 'Mobile Carousel Article',
    target_type: 'mix'
  });
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                  
                                
                                                                    
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Las relaciones efectivas son una ventaja competitiva"
             data-href="/page/negocios/empresas/las-relaciones-efectivas-son-una-ventaja-competitiva-530390.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Así busca el Gobierno mejorar la productividad del campo"
             data-href="/page/economia/asi-busca-el-gobierno-mejorar-la-productividad-del-campo-528481.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Invertir en inteligencia artificial aumentaría Producto Interno Bruto"
             data-href="/page/innovacion/invertir-en-inteligencia-artificial-aumentaria-producto-interno-bruto-529953.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="En defensa de las alianzas productivas territoriales"
             data-href="/page/economia/en-defensa-de-las-alianzas-productivas-territoriales-529799.html">
        </span>
    <div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Motor" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.motor.com.co">
                                <span class="motor">
                                    Motor
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/video/bmw-m8-coupe-competition/32469">
                                  BMW M8 Competition, un elegante traslado de los genes M al uso diario
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/copa-america-brasil-2019/katherine-la-bella-hermana-de-stefan-medina-de-la-seleccion-colombia-101384">
                                  Katherine, la bella hermana de Stefan Medina, el renacido de Colombia
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Donjuan" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                                <span class="donjuan">
                                    Donjuan
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.revistadonjuan.com/contenido-comercial/que-regalarle-a-papa+articulo+16885906">
                                  ¿Qué regalarle a papá?
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
    
    
    
        
    
        </div>
    
        
            <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_9704" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9704, target: sas_target });});</script></div>
</div>
            <div class="texto_redes7 expanded">
        <p class="compartir-title openSansBold3">Compartir</p>
        <div class="sharing-notifications-box">
            <p class="notice-text"></p>
        </div>
        <ul class="lista-redes">
            <li network="facebook">
                <a class="redes facebook" href="">Compartir en Facebook</a>
            </li>
            <li network="twitter">
                <a class="redes twitter" href="">Compartir en Twitter</a>
            </li>
            <li network="whatsapp">
                <a class="redes whatsapp" href="">Compartir por Whatsapp</a>
            </li>
            <li network="google">
                <a class="redes google" href="">Compartir en Google+</a>
            </li>
            <li network="messenger">
                <a class="redes fb-msg messenger" href="">Compartir por Messenger</a>
            </li>
            <li network="enviar">
                <a class="redes enviar open-share-by-email-popup">
                    Compartir por correo
                </a>
            </li>
            </li>
            <li network="copiar">
                <a class="redes copiar-enlace" data-clipboard-text="#">Copiar link</a>
            </li>
            <li network="guardar-mobile">
                <a class="redes guardar guardar-mobile save-article">
                    Guardar
                </a>
            </li>
        </ul>
        <span class="cerrar-icon"></span>
    </div>
        <footer class="footer-simple">
    <div class="footer_mobile">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>
        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>
        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2019 EL TIEMPO Casa Editorial. Prohibida su
                reproducción total o parcial, así como su traducción a cualquier idioma sin autorización
                escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
        </div>
    </div>
</footer>        </div>

        <script src="/js/global_mobile_footer.js?1555000714" type="text/javascript"></script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; 
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "economia";
    _sf_async_config.authors = "";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
            <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1289439952';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


