<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
                    <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Así son las estafas al comprar y vender productos por internet"/>

            <meta name="twitter:description" content="Más de la mitad de los delitos informáticos denunciados obedecieron a engaños por compra o venta de productos en plataformas de comercio electrónico. | Finanzas | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://m.portafolio.co/files/article_main/uploads/2016/02/06/56b5996d8c561.jpeg"/>

                        
    
                <link href="https://m.portafolio.co/files/article_main/uploads/2016/02/06/56b5996d8c561.jpeg" rel="image_src" />
    <link href="https://portafolio.co/economia/finanzas/asi-son-las-estafas-al-comprar-y-vender-productos-por-internet-529139" rel="canonical" />
            
         
            <link href="https://m.portafolio.co/economia/finanzas/ARTICULO-MOVILES-AMP-529139.html" rel="amphtml" />
            


                <meta name="keywords" content="milenarias, internet, robando, estafas, traves"/>

    
                <meta name="news_keywords" content="milenarias, internet, robando, estafas, traves"/>

    
                <meta name="description" content="Más de la mitad de los delitos informáticos denunciados obedecieron a engaños por compra o venta de productos en plataformas de comercio electrónico. | Finanzas | Portafolio.co"/>

    
        
            <meta property="og:type" content="article"/>

                    <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Así son las estafas al comprar y vender productos por internet"/>

        <meta property="og:url" content="https://m.portafolio.co/economia/finanzas/asi-son-las-estafas-al-comprar-y-vender-productos-por-internet-529139"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

    
                    <meta property="og:description" content="Más de la mitad de los delitos informáticos denunciados obedecieron a engaños por compra o venta de productos en plataformas de comercio electrónico. | Finanzas | Portafolio.co"/>

    
                                                                    <meta property="og:image" content="https://m.portafolio.co/files/article_content/uploads/2016/02/06/56b5996d8c561.jpeg"/>

                            <meta property="og:image:width" content="600"/>

                            <meta property="og:image:height" content="450"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                        
        
                                <meta property="article:tag" content="Fraude"/>

                            <meta property="article:tag" content="Internet"/>

                            <meta property="article:tag" content="compras"/>

                            <meta property="article:tag" content="Polícia"/>

                            <meta property="article:tag" content="cibercrimen"/>

                            <meta property="article:tag" content="estafas"/>

                            <meta property="article:tag" content="Engaños"/>

                            <meta property="article:tag" content="estafa"/>

                            <meta property="article:tag" content="CAI"/>

                
        <title>    Así son las estafas al comprar y vender productos por internet | Finanzas | Economía | Portafolio
</title>
                <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

    <link rel="icon" ref="url/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/icons-apple/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons-apple/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons-apple/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons-apple/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons-apple/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons-apple/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons-apple/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons-apple/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/icons-apple/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/images/icons-apple/apple-touch-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/icons-apple/apple-touch-icon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/images/icons-apple/apple-touch-icon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/icons-apple/apple-touch-icon-16x16.png">
    
        <link rel="stylesheet" href="/css/5fd4ae9.css?1555000714" media="screen" />
                <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://m.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://m.portafolio.co/economia",
                        "name": "Economia"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://m.portafolio.co/economia/finanzas",
                        "name": "Finanzas"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 4,
                    "item": {
                        "@id": "https://m.portafolio.co/economia/finanzas/asi-son-las-estafas-al-comprar-y-vender-productos-por-internet-529139",
                        "name": "Así son las estafas al comprar y vender productos por internet"
                    }
                }
                            ]
        }
    </script>
    

                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-f9ec0e7152b90985f856dece8c93b4c5170102fa.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafoliomovil";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global_mobile.js?1555000714" type="text/javascript"></script>
        
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "https://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "26116";
    </script>
            <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
        <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>

                <script type="text/javascript" src="/static/headerjs"></script> 


                <script type="text/javascript">
                    s_pageName = ":economia/finanzas/así-son-las-estafas-al-comprar-y-vender-productos-por-internet/articulo";
    s.pageName = "POM:economia:finanzas:así-son-las-estafas-al-comprar-y-vender-productos-por-internet-529139";
    s.channel = "POM:economia";
    s.prop3 = "finanzas";    s.prop4 = "economia";
    s.prop26 = "529139";
                //s.pageName = location.hostname + "" + s_pageName.replace (/\//g, ":");
        </script>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>
    


            <script src="/js/article_mobile.js?1555000714" type="text/javascript"></script>
        
                        <script src="/js/article_loadMore.js?1555000714" type="text/javascript"></script>
                    <script type="text/javascript">
                            sas_pageId = "174021";
            sas_pageid = "26116/174021";
            sas_target = "seccion=finanzas";
            s.prop24 = "articulo";
            s.prop35 = "2019-05-02";
            </script>
                    <link rel="shortcut icon" href="/favicon.ico?1555000714" />
                            </head>
    <body     class="article-page section-economia-finanzas section-economia"
    data-article-id="529139"
    data-logged="false"
>
            <div id="main-container" class="main-container">
            
            <header >
    <div class="header_mobile header-article">
        <div class="fixed-header">
            <div class="secciones menu-button" data-menu="menu_mobile"></div>

                            <a href="/" class="logoPortafolio">
                    <span class="portafolio-icon"></span>
                </a>
            
            <div class="cuenta noUser menu-button" data-menu="menu_noUser"></div>
            <div class="cuenta activeUser menu-button" data-menu="menu_user"></div>

                            <div class="indicadores-logo-mobile menu-button">
                    <a href="/indicadores-economicos" class="indicadores-economicos">
                        Indicadores económicos
                    </a>
                </div>
                        
                <div class="texto_redes7">
        <ul class="lista-redes">
            <li network="facebook">
                <a class="redes facebook" href="">Compartir en Facebook</a>
            </li>
            <li network="twitter">
                <a class="redes twitter" href="">Compartir en Twitter</a>
            </li>
            <li network="whatsapp">
                <a class="redes whatsapp" href="">Compartir por Whatsapp</a>
            </li>
        </ul>
        <span class="switcher"></span>
    </div>
    <div class="avance-articulo">
        <div class="porcentaje-avance"></div>       
    </div>

        </div>

                    <div class="menu_mobile toggable-menu">
                <!-- Buscador mobile -->
                <div class="buscar-grupoMobile-menu">
                    <div class="buscar-grupo">
                        <form class="buscador-form" method="GET" action="/buscar" name="search_form">
                            <input class="search bloque" type="text" name="q" value="" placeholder="Buscar..." />
                            <div class="buscar">
                                <button class="btn_buscar" type="submit">
                                    search-frontend.btn
                                </button>                            
                            </div>
                        </form>
                    </div>
                </div>            
                <ul class="mobile-menu">
  <li class="inicio link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economía</a>
    <ul class="menu_level_1 economía-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="link external">
        <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversión</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores Económicos</a>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial first last">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable last">
    <a href="javascript:void(0);" itemprop="url">Revista y Foros</a>
    <ul class="menu_level_1 revista y foros-menu">
      <li class="revista-portafolio first">
        <a href="/revista-portafolio" itemprop="url">Revista</a>
      </li>
      <li class="foros last">
        <a href="/foros" itemprop="url">Foros</a>
      </li>
    </ul>
  </li>
</ul>

                                                         
                <ul class="icons">
                    <li>
                        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/Portafolio.co" class="facebook-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
                    </li>
                </ul>                
            </div>
        
                    <div class="menu_noUser toggable-menu">
                <ul>
                    <li class="login-bar">
                        <a href="/ingreso" class="login">
                            <span>INGRESE</span>
                            Entre con su correo y contraseña
                        </a>
                    </li>
                    <li class="login-bar">
                        <a href="/zona-usuario/crear" class="create_account">
                            <span>REGÍSTRESE</span>
                            Cree una cuenta aquí
                        </a>
                    </li>
                </ul>
            </div>
        
                    <div class="menu_user toggable-menu user-bar"  data-src="/sesion/usuario/bar">
                <div class="user-welcome">Hola, <span class="username"></span></div>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio-movil"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
</ul>
            </div>
        
    </div>
            <div itemscope itemtype="https://schema.org/WebSite" hidden="hidden">
            <meta itemprop="url" content="http://m.portafolio.co/"/>
            <form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <meta itemprop="target" content="http://m.portafolio.co/buscar?q={search_term_string}"/>
                <input itemprop="query-input" type="text" name="search_term_string" required/>
                <input type="submit"/>
            </form>
        </div>    
    </header>
    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio-movil/authorization_code/code/basic/15386089343516"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio-movil/code/basic/15386089343516"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio-movil"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
    
    <div class="paywallv2">
        <div id="evoCookie" style="display: none;"></div>
        <div class="first-popup" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio-movil?callback=?">

            <div class="barra-info-contador">
                <div class="counter-pw">
                    <div class="slideIndex">
                        <span class="count-index">1</span>
                        <span class="dividir-icon">/</span>
                        <span class="count-total">7</span>
                    </div>
                </div>

                <div class="close-btn-pw"></div>

                <div class="text-count">Contenidos vistos este mes</div>
            </div>

            <div class="text-before-btn-pw">Disfrute de contenido ilimitado sin costo</div>

            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

            <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

        </div>
        <div class="abstractmobile">
            <div class="second-popup">

                <div class="second-popup-container">

                    <div class="title-tw-m">
                        Ya completó los <b class="max-allowed"></b> artículos del mes.
                    </div>

                    <div class="details-pw-m">
                        <span class="title">Sabemos que le gusta estar informado</span>
                        <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                    <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>
                    <a href="/" class="back-link"> Volver a la portada</a>

                </div>

            </div>
        </div>
    </div>


                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div id="p21074-m959-3-960" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
<div id="p21074-m964-4-965" class="">
<!-- NO BORRAR -->
<script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");

$('a.page-link').each(function(){
    var thatLink = $(this);
    var hrefLink = thatLink.attr('href');
    if (hrefLink != undefined) {
        var replaceLink = hrefLink.replace('/view/','/');
        thatLink.attr('href', replaceLink);
    }
});

});
</script>
</div>
<div id="p21074-m974-6-975" class=""><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div>
<div id="p21074-m979-7-980" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
</div>
            </div>
        
                                                <div class="container">
                    
    	        <div class="article default" data-history-state="0" data-scroll-url="/economia/finanzas/asi-son-las-estafas-al-comprar-y-vender-productos-por-internet-529139" data-title="Así son las estafas al comprar y vender productos por internet" id="article-529139" data-published="2019-05-02" data-tracking="/track/pageviews/article-529139" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/economia/finanzas/asi-son-las-estafas-al-comprar-y-vender-productos-por-internet-529139">
<div class="tags-article">
                                                            <hidden data-slug="fraude" data-title="Fraude"></hidden><hidden data-slug="internet" data-title="Internet"></hidden><hidden data-slug="compras" data-title="compras"></hidden><hidden data-slug="policia" data-title="Polícia"></hidden><hidden data-slug="cibercrimen" data-title="cibercrimen"></hidden><hidden data-slug="estafas" data-title="estafas"></hidden><hidden data-slug="enganos" data-title="Engaños"></hidden><hidden data-slug="estafa" data-title="estafa"></hidden><hidden data-slug="cai" data-title="CAI"></hidden>
</div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">
                             
                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://m.portafolio.co/economia/finanzas">
                                            Finanzas
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p529139-m368-367-369">Así son las estafas al comprar y vender productos por internet<br>
</h1>
<p itemprop="description" class="epigraph regular_lead1" id="p529139-m432-1-433">Más de la mitad de los delitos informáticos denunciados obedecieron a engaños por compra o venta de productos en plataformas de comercio electrónico.</p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
        <ul>
<li class="twitter"><a href="">twitter</a></li>
                <li class="facebook"><a href="">facebook</a></li>
                <li class="google"><a href=""></a></li>
                <li class="linkedin"><a href="">linkend in</a></li>
                <li class="whatsapp"><a href="">whatsapp</a></li>
                <li class="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="sas_8940" width="160" height="640"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media ">

                                            

                                            
                                            
                                        <div class="captioned-image" id="p529139-m373-372-374">
                                                
                                                
                                                
                                            <figure id="m377-376-378" class="foto-articuloApertura"><img alt="El robo de datos es un peligro real y el ‘hackeo’ de información tiene precios incalculables." src="/files/article_multimedia/uploads/2016/02/06/56b5996d8c561.jpeg" style="display: inline;"></figure><p id="m383-1-384" class="foto-description pieFoto1">Las defraudaciones promedian los 500.000 pesos y los 20 millones de pesos en cada ataque.</p>
</div></section>
</div>

                                                                
                                                                                                         <div class="social-nav social-nav-mobile">
                                             <div class="texto_redes2">
        <ul>
<li class="twitter" network="twitter">
        <a href=""></a>
    </li>
    <li class="facebook" network="twitter">
        <a href=""></a>
    </li>
    <li class="whatsapp" network="whatsapp">
        <a class="redes" href=""></a>
    </li>
        </ul>
</div>
                                     </div>
                                                                      
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p529139-m395-394-396">Portafolio</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 mayo 02 de 2019 - 04:36 p.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2019-05-02
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2019-05-02
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="https://m.portafolio.co/files/article_content/uploads/2016/02/06/56b5996d8c561.jpeg"><meta itemprop="url" content="https://m.portafolio.co/files/article_content/uploads/2016/02/06/56b5996d8c561.jpeg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="450">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1555000714"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1555000714">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                                                              
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p529139-m400-399-401"><b>Más de la mitad de los delitos informáticos que atiende el Centro Cibernético de la Policía obedecen a estafas por internet. Así lo da a conocer el último Balance del Cibercrimen en el país correspondiente a 2017 y dado a conocer el año pasado.<br><br>(Lea: <a href="https://www.portafolio.co/economia/finanzas/inconforme-con-su-compra-en-internet-asi-puede-reclamar-526579">¿Inconforme con su compra en Internet? Así puede reclamar</a>)<br>​</b><br>De acuerdo con el documento, 6.372 ciudadanos reportaron este tipo de defraudaciones y el 60% (3.846) de los casos denunciados correspondió a estafas por compra o venta de productos en plataformas de comercio electrónico.<br><br>(Lea: <a href="https://www.portafolio.co/negocios/el-movil-reina-en-el-trafico-del-comercio-electronico-526078">El móvil ‘reina’ en el tráfico del comercio electrónico</a>)</p>
<div class="module-ads">
        
        
    <div class="ad-unit" id="sas_27375" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 27375, target: sas_target });});</script></div>
</div><p class="parrafo" id="p529139-m452-3-453">Por su parte, los engaños a través de llamadas telefónicas o vishing (1.055 reportes) representaron el 16% de las denuncias, les siguieron las estafas a través de mensajes de texto o chat, con 856 reportes (13%); las ya conocidas ‘cartas nigerianas’, con 502 denuncias (8%); y las ofertas fraudulentas de arrendamientos de fincas de descanso y paquetes turísticos por internet, con 113 casos registrados.<br><br>(Lea: <a href="https://www.portafolio.co/negocios/empresas/ciberataques-a-las-empresas-en-colombia-525729">El secuestro de información desangra a las empresas del país</a>)<br><br><b>Según el reporte, las defraudaciones alcanzaron para el año en análisis los 15.000 millones de pesos, con estafas que promedian los 500.000 pesos y los 20 millones de pesos.<br></b><br>Para quienes ofrecen productos en las páginas de comercio electrónico, una de las modalidades que más se usa para estafarlos son los pagos con cheques sin fondos. “El cheque entra en la operación bancaria, la víctima verifica con su banco y la entidad confirma que el dinero está, pero el cheque está en canje. Eso quiere decir que se están verificando los fondos, un proceso que tarda hasta tres días”, comenta el Coronel (r) Fredy Bautista, exdirector del Centro Cibernético Policial. <br><br><b>En ese sentido sostiene que los estafadores alegan afán o un viaje durante la compra con el objetivo de presionar la transacción. “Cuando el banco señala que el cheque no tiene recursos, los estafadores están muy lejos para el momento”, dice.<br></b><br>Bautista también comenta que la estafa sucede en sentido contrario cuando se despachan mercancías de mala calidad o simplemente no se envían. “Lo que sucede es que el tema en este caso se maneja más porque las plataformas de comercio y de correo tienen seguros para proteger la transacción y cuidar el dinero de los clientes”, explica.<br><br><b>Jaime Ramírez, Senior Director, Región Andina para Mercado Libre Colombia, recomienda a quienes vistan la plataforma verificar la reputación del vendedor, que está sustentada en los comentarios que los usuarios hacen, el tipo de servicio que proveen a los compradores y qué tan rápido envía sus productos.<br></b><br>“También aconsejamos leer muy bien la descripción del producto, mirar con cuidado las fotos para verificar que el producto cumple con las condiciones que se esperan. Muchas veces pasa que un cliente se apresura con la compra y cuando el producto llega no satisface todas las expectativas”, dice.<br><br><b>Asimismo, Ramírez señala que también es importante que las personas desconfíen de aquellos productos que se ofrecen a precios más bajos de lo que se encuentra en el mercado.<br></b><br>En todo caso, Mercado Libre ofrece un programa de compras protegidas que funciona con el 100% de las compras que se hacen a través de mercado pago. Lo que hace el sistema es retener el dinero hasta que la transacción sea verificada como exitosa.<br><br><b>No obstante, Bautista señala que la modalidad de estafa que es tendencia hoy en Colombia es la tipo BEC, que es la suplantación de correo corporativo. Según el informe de la Policía, las empresas que más son víctimas de este delito son las farmacéuticas, de petróleos, de tecnología, transporte, comercio, entre otras.  “Se estima que por cada caso BEC que afecte en Colombia, existe una pérdida de 380 millones de pesos”, precisa el estudio.<br></b><br>“Este fraude no es otra cosa que ingeniería social más tráfico de datos financieros personales (vishing). Se trata de suplantar las cuentas de correo de las compañías y de los negocios en Colombia para engañar a clientes y proveedores y conseguir que ellos terminen despachando mercancía o haciendo pagos de facturas pendientes pero en cuentas bancarias distintas”, explica. <br><br><b>Finalmente, Bautista destaca que también tomó fuerza la estafa por  suplantación de sim card, modalidad en la que el criminal aprovecha que la persona dueña de la línea se encuentra de viaje o no puede atender llamadas, llega a las oficinas de compañía telefónica para obtener una sim card nueva a partir de la suplantación del titular.<br></b><br>Luego sincroniza redes sociales y productos financieros vinculados al número telefónico para validar accesos que le permiten generar transferencias no consentidas. “Por esta modalidad fueron reportados 1.385 casos en 2017, con pérdidas que ascienden a los $7.690 millones de pesos”, dice el informe del cibercrimen.<br><br><b>“En el tiempo que tarda darse cuenta la persona, los criminales piden restablecimiento de contraseñas en redes sociales y, como  los códigos de verificación llegan a vía mensaje de texto, las personas sufren pérdida de datos personales importantes con los cuales los delincuentes logran robar dinero”, concluye Bautista</b><br></p>
</div>
                                 
                                                                                                                                              <div data-id-module-article="529139">
                                                <section class="mod-recomedados"><div class="btn-mdr">
                            <a related-notes-button="529139" href="javascript:void(0);">Relacionados </a>
                                        <a recommended-notes-button="529139" href="javascript:void(0);">Recomendados</a>
                    </div>
                    <ul related-notes-module="529139" style="display:block;">
<li>
                                                                                                                                                                                                            <a href="/negocios/influencers-negocio-o-fraude-528778">
                                <img alt="‘Smartphone’." src="/files/especiales_image/uploads/2016/05/02/57279e08369c6.jpeg" title="‘Smartphone’."></a>
                                                <div>
                            <a href="/negocios/influencers-negocio-o-fraude-528778">
                                <p class="categoriatag">Negocios</p>
                            </a>
                            <a href="/negocios/influencers-negocio-o-fraude-528778">
                                <h1 id="title-note-related-module">'Influencers': ¿negocio o fraude?</h1>
                            </a>
                            <time datetime="">Última actualización - abril 24 de 2019 · 03:39 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/asi-va-la-guerra-que-le-declaro-el-banco-agrario-al-fraude-bancario-528788">
                                <img alt="Banco Agrario" src="/files/especiales_image/uploads/2017/03/02/58b8181260e43.jpeg" title="Banco Agrario"></a>
                                                <div>
                            <a href="/economia/asi-va-la-guerra-que-le-declaro-el-banco-agrario-al-fraude-bancario-528788">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/asi-va-la-guerra-que-le-declaro-el-banco-agrario-al-fraude-bancario-528788">
                                <h1 id="title-note-related-module">Así va la guerra que le declaró el Banco Agrario al fraude bancario</h1>
                            </a>
                            <time datetime="">Última actualización - abril 22 de 2019 · 05:30 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/estados-unidos-presenta-cargos-contra-huawei-por-fraude-y-espionaje-525695">
                                <img alt="Huawei" src="/files/especiales_image/uploads/2019/01/28/5c4f81eddec90.jpeg" title="Huawei"></a>
                                                <div>
                            <a href="/negocios/empresas/estados-unidos-presenta-cargos-contra-huawei-por-fraude-y-espionaje-525695">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/estados-unidos-presenta-cargos-contra-huawei-por-fraude-y-espionaje-525695">
                                <h1 id="title-note-related-module">Estados Unidos presenta cargos contra Huawei por fraude y espionaje</h1>
                            </a>
                            <time datetime="">Última actualización - enero 28 de 2019 · 05:29 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/compensar-advierte-uso-de-su-nombre-en-intentos-de-estafa-515609">
                                <img alt="La Caja de Compensación Familiar Compensar, fue una de las empresas que más ascendió entre las preferidas para laborar." src="/files/especiales_image/uploads/2016/02/08/56b8a0c2684ad.jpeg" title="La Caja de Compensación Familiar Compensar, fue una de las empresas que más ascendió entre las preferidas para laborar."></a>
                                                <div>
                            <a href="/negocios/empresas/compensar-advierte-uso-de-su-nombre-en-intentos-de-estafa-515609">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/compensar-advierte-uso-de-su-nombre-en-intentos-de-estafa-515609">
                                <h1 id="title-note-related-module">Compensar advierte uso de su nombre en intentos de estafa</h1>
                            </a>
                            <time datetime="">Última actualización - marzo 27 de 2018 · 03:45 p.m. </time>
</div>
                    </li>
                                                </ul>
<ul recommended-notes-module="529139" style="display:none;">
<li>
                                                                                                                                                                                                            <a href="/economia/finanzas/brasil-concentrara-los-flujos-de-capitales-hacia-la-region-529170">
                                <img alt="Wall Street" src="/files/especiales_image/uploads/2018/04/17/5ad613b5dd426.jpeg" title="Wall Street"></a>
                                                <div>
                            <a href="/economia/finanzas/brasil-concentrara-los-flujos-de-capitales-hacia-la-region-529170">
                                <p class="categoriatag">Finanzas</p>
                            </a>
                            <a href="/economia/finanzas/brasil-concentrara-los-flujos-de-capitales-hacia-la-region-529170">
                                <h1 id="title-note-related-module">Brasil concentrará los flujos de capitales hacia la región</h1>
                            </a>
                            <time datetime="">Última actualización - mayo 02 de 2019 · 10:28 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/finanzas/seis-entidades-colombianas-en-el-top-50-de-la-banca-de-a-latina-529119">
                                <img alt="Bancos" src="/files/especiales_image/uploads/2016/02/09/56baa933621c3.jpeg" title="Bancos"></a>
                                                <div>
                            <a href="/economia/finanzas/seis-entidades-colombianas-en-el-top-50-de-la-banca-de-a-latina-529119">
                                <p class="categoriatag">Finanzas</p>
                            </a>
                            <a href="/economia/finanzas/seis-entidades-colombianas-en-el-top-50-de-la-banca-de-a-latina-529119">
                                <h1 id="title-note-related-module">Seis entidades colombianas, en el ‘top’ 50 de la banca de A. Latina</h1>
                            </a>
                            <time datetime="">Última actualización - mayo 01 de 2019 · 07:20 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/finanzas/precio-del-dolar-en-colombia-hoy-30-de-abril-de-2019-529084">
                                <img alt="El dólar repuntó 5,66 pesos hasta $2.393" src="/files/especiales_image/uploads/2016/02/04/56b3c4c238a78.jpeg" title="El dólar repuntó 5,66 pesos hasta $2.393"></a>
                                                <div>
                            <a href="/economia/finanzas/precio-del-dolar-en-colombia-hoy-30-de-abril-de-2019-529084">
                                <p class="categoriatag">Finanzas</p>
                            </a>
                            <a href="/economia/finanzas/precio-del-dolar-en-colombia-hoy-30-de-abril-de-2019-529084">
                                <h1 id="title-note-related-module">Dólar cae y pierde parte de las ganancias de la sesión anterior</h1>
                            </a>
                            <time datetime="">Última actualización - abril 30 de 2019 · 01:04 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/finanzas/la-bolsa-de-valores-un-gran-activo-para-el-pais-529057">
                                <img alt="BVC" src="/files/especiales_image/uploads/2019/04/29/5cc7b3ceee03f.jpeg" title="BVC"></a>
                                                <div>
                            <a href="/economia/finanzas/la-bolsa-de-valores-un-gran-activo-para-el-pais-529057">
                                <p class="categoriatag">Finanzas</p>
                            </a>
                            <a href="/economia/finanzas/la-bolsa-de-valores-un-gran-activo-para-el-pais-529057">
                                <h1 id="title-note-related-module">‘La Bolsa de Valores es un gran activo para el país’</h1>
                            </a>
                            <time datetime="">Última actualización - abril 29 de 2019 · 09:35 p.m. </time>
</div>
                    </li>
                                                </ul></section>
</div>
                                                                                                     
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="guardar">
                                                                                                                                                                                                                                <a href="" data-save='{"id":529139,"titulo":"As\u00ed son las estafas al comprar y vender productos por internet","lead":"M\u00e1s de la mitad de los delitos inform\u00e1ticos denunciados obedecieron a enga\u00f1os por compra o venta de productos en plataformas de comercio electr\u00f3nico.","thumbnail":"","timestamp_creacion":"1556832996","timestamp_modificacion":"1556832996","url":"\/economia\/finanzas\/asi-son-las-estafas-al-comprar-y-vender-productos-por-internet-529139","seccion":"Econom\u00eda","subseccion":"Finanzas"}' data-url="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="529139">
                                                            GUARDAR
                                                            <div class="save-tooltip-message">
                                                                Ingrese o regístrese <b class="conectate">acá</b>
                                                                para guardar los artículos en su
                                                                zona de usuario y leerlos cuando quiera
                                                                <span class="cerrar-icon" title="Cerrar"></span>
                                                            </div>
                                                        </a>
                                                        <div class="hidden tooltip-success">
                                                            <b>Este artículo ya fue guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-success-updated">
                                                            <b>Artículo guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-error">
                                                            Ha ocurrido un error al intentar guardar este artículo
                                                        </div>
                                                    </li>
                                                                                                <li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                            </ul>
</div>
                                                                         
                                      
                                                                                                                                                                                        <div class="ads-end-article">
                                                            <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_27376" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 27376, target: sas_target });});</script></div>
</div>
</div>
                                                                                                                                                                                                              

                                                                  
                                                                                                                                       
                             </section>
</div>
                                      </div>
                                                       <div class="sutarget_article_mobile" data-id-article="529139">
                         <div class="module">
    	
    <div id="p503365-m155-154-156" class="">
<div id="taboola-mobile-carousel-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-carousel',
    container: 'taboola-mobile-carousel-thumbnails',
    placement: 'Mobile Carousel Article',
    target_type: 'mix'
  });
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                  
                                
                                                                    
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Al menos cinco heridos y dos muertos dejan nuevos ataques contra la Policía"
             data-href="/page/economia/al-menos-cinco-heridos-y-dos-muertos-dejan-nuevos-ataques-contra-la-policia-513679.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Colombianos ya podrán asegurarse contra delitos informáticos"
             data-href="/page/economia/finanzas/colombianos-ya-podran-asegurarse-contra-delitos-informaticos-528293.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Claves para hacerle frente a la amenaza de los ciberataques"
             data-href="/page/negocios/claves-para-hacerle-frente-a-la-amenaza-de-los-ciberataques-523223.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="WannaCry: el nuevo capítulo en la doctrina de la ciberguerra"
             data-href="/page/tendencias/wannacry-el-nuevo-capitulo-en-la-doctrina-de-la-ciberguerra-506076.html">
        </span>
    <div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                                            <div data-portal="Futbol" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/futbol-colombiano/liga-aguila/jerson-gonzalez-se-fue-feliz-por-el-resultado-y-por-la-clasificacion-98278">
                                  &#039;Los jugadores jóvenes tienen toda mi confianza&#039;: Jerson González
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Donjuan" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                                <span class="donjuan">
                                    Donjuan
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.revistadonjuan.com/chicas-dj/sulay-pino-y-la-belleza-de-las-comunas-de-medellin+articulo+16885379">
                                  Sulay Pino y la belleza de Medellín
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
    
    
    
        
    
        </div>
    
        
            <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_9704" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9704, target: sas_target });});</script></div>
</div>
            <div class="texto_redes7 expanded">
        <p class="compartir-title openSansBold3">Compartir</p>
        <div class="sharing-notifications-box">
            <p class="notice-text"></p>
        </div>
        <ul class="lista-redes">
            <li network="facebook">
                <a class="redes facebook" href="">Compartir en Facebook</a>
            </li>
            <li network="twitter">
                <a class="redes twitter" href="">Compartir en Twitter</a>
            </li>
            <li network="whatsapp">
                <a class="redes whatsapp" href="">Compartir por Whatsapp</a>
            </li>
            <li network="google">
                <a class="redes google" href="">Compartir en Google+</a>
            </li>
            <li network="messenger">
                <a class="redes fb-msg messenger" href="">Compartir por Messenger</a>
            </li>
            <li network="enviar">
                <a class="redes enviar open-share-by-email-popup">
                    Compartir por correo
                </a>
            </li>
            </li>
            <li network="copiar">
                <a class="redes copiar-enlace" data-clipboard-text="#">Copiar link</a>
            </li>
            <li network="guardar-mobile">
                <a class="redes guardar guardar-mobile save-article">
                    Guardar
                </a>
            </li>
        </ul>
        <span class="cerrar-icon"></span>
    </div>
        <footer class="footer-simple">
    <div class="footer_mobile">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>
        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>
        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2019 EL TIEMPO Casa Editorial. Prohibida su
                reproducción total o parcial, así como su traducción a cualquier idioma sin autorización
                escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
        </div>
    </div>
</footer>        </div>

        <script src="/js/global_mobile_footer.js?1555000714" type="text/javascript"></script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; 
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "finanzas";
    _sf_async_config.authors = "";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
            </body>
</html>


