<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
                    <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Supersalud impone histórica multa a Medimás"/>

            <meta name="twitter:description" content="La EPS fue sancionada por no proveer medicamentos a sus pacientes. | Economía | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://m.portafolio.co/files/article_main/uploads/2019/01/14/5c3d4bea0501e.jpeg"/>

                        
    
                <link href="https://m.portafolio.co/files/article_main/uploads/2019/01/14/5c3d4bea0501e.jpeg" rel="image_src" />
    <link href="https://portafolio.co/economia/supersalud-impone-historica-multa-a-medimas-532651" rel="canonical" />
            
         
            <link href="https://m.portafolio.co/economia/ARTICULO-MOVILES-AMP-532651.html" rel="amphtml" />
            


                <meta name="keywords" content="supersalud, historica, medimas, impone, multa"/>

    
                <meta name="news_keywords" content="supersalud, historica, medimas, impone, multa"/>

    
                <meta name="description" content="La EPS fue sancionada por no proveer medicamentos a sus pacientes. | Economía | Portafolio.co"/>

    
        
            <meta property="og:type" content="article"/>

                    <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Supersalud impone histórica multa a Medimás"/>

        <meta property="og:url" content="https://m.portafolio.co/economia/supersalud-impone-historica-multa-a-medimas-532651"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

    
                    <meta property="og:description" content="La EPS fue sancionada por no proveer medicamentos a sus pacientes.&amp;nbsp; | Economía | Portafolio.co"/>

    
                                                                    <meta property="og:image" content="https://m.portafolio.co/files/article_content/uploads/2019/01/14/5c3d4bea0501e.jpeg"/>

                            <meta property="og:image:width" content="600"/>

                            <meta property="og:image:height" content="450"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                        
        
                                <meta property="article:tag" content="Multa"/>

                            <meta property="article:tag" content="Supersalud"/>

                            <meta property="article:tag" content="Salud"/>

                            <meta property="article:tag" content="eps"/>

                            <meta property="article:tag" content="Medimás"/>

                            <meta property="article:tag" content="Medimás Eps"/>

                
        <title>    Supersalud impone histórica multa a Medimás | Economía | Portafolio
</title>
                <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

    <link rel="icon" ref="url/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/icons-apple/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons-apple/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons-apple/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons-apple/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons-apple/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons-apple/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons-apple/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons-apple/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/icons-apple/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/images/icons-apple/apple-touch-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/icons-apple/apple-touch-icon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/images/icons-apple/apple-touch-icon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/icons-apple/apple-touch-icon-16x16.png">
    
        <link rel="stylesheet" href="/css/5fd4ae9.css?1560981165" media="screen" />
                <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://m.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://m.portafolio.co/economia",
                        "name": "Economia"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://m.portafolio.co/economia/supersalud-impone-historica-multa-a-medimas-532651",
                        "name": "Supersalud impone histórica multa a Medimás"
                    }
                }
                            ]
        }
    </script>
    

                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-f9ec0e7152b90985f856dece8c93b4c5170102fa.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafoliomovil";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global_mobile.js?1560981165" type="text/javascript"></script>
        
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "https://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "26116";
    </script>
            <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
        <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>

                <script type="text/javascript" src="/static/headerjs"></script> 


                <script type="text/javascript">
                    s_pageName = ":economia/supersalud-impone-histórica-multa-a-medimás/articulo";
    s.pageName = "POM:economia:supersalud-impone-histórica-multa-a-medimás-532651";
    s.channel = "POM:economia";
        s.prop4 = "economia";
    s.prop26 = "532651";
                //s.pageName = location.hostname + "" + s_pageName.replace (/\//g, ":");
        </script>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>
    


            <script src="/js/article_mobile.js?1560981165" type="text/javascript"></script>
        
                        <script src="/js/article_loadMore.js?1560981165" type="text/javascript"></script>
                    <script type="text/javascript">
                            sas_pageId = "174021";
            sas_pageid = "26116/174021";
            sas_target = "seccion=economia";
            s.prop24 = "articulo";
            s.prop35 = "2019-08-16";
            </script>
                    <link rel="shortcut icon" href="/favicon.ico?1560981165" />
                            </head>
    <body     class="article-page section-economia"
    data-article-id="532651"
    data-logged="false"
>
            <div id="main-container" class="main-container">
            
            <header >
    <div class="header_mobile header-article">
        <div class="fixed-header">
            <div class="secciones menu-button" data-menu="menu_mobile"></div>

                            <a href="/" class="logoPortafolio">
                    <span class="portafolio-icon"></span>
                </a>
            
            <div class="cuenta noUser menu-button" data-menu="menu_noUser"></div>
            <div class="cuenta activeUser menu-button" data-menu="menu_user"></div>

                            <div class="indicadores-logo-mobile menu-button">
                    <a href="/indicadores-economicos" class="indicadores-economicos">
                        Indicadores económicos
                    </a>
                </div>
                        
                <div class="texto_redes7">
        <ul class="lista-redes">
            <li network="facebook">
                <a class="redes facebook" href="">Compartir en Facebook</a>
            </li>
            <li network="twitter">
                <a class="redes twitter" href="">Compartir en Twitter</a>
            </li>
            <li network="whatsapp">
                <a class="redes whatsapp" href="">Compartir por Whatsapp</a>
            </li>
        </ul>
        <span class="switcher"></span>
    </div>
    <div class="avance-articulo">
        <div class="porcentaje-avance"></div>       
    </div>

        </div>

                    <div class="menu_mobile toggable-menu">
                <!-- Buscador mobile -->
                <div class="buscar-grupoMobile-menu">
                    <div class="buscar-grupo">
                        <form class="buscador-form" method="GET" action="/buscar" name="search_form">
                            <input class="search bloque" type="text" name="q" value="" placeholder="Buscar..." />
                            <div class="buscar">
                                <button class="btn_buscar" type="submit">
                                    search-frontend.btn
                                </button>                            
                            </div>
                        </form>
                    </div>
                </div>            
                <ul class="mobile-menu">
  <li class="inicio link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economía</a>
    <ul class="menu_level_1 economía-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="link external">
        <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversión</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores Económicos</a>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial first last">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable last">
    <a href="javascript:void(0);" itemprop="url">Revista y Foros</a>
    <ul class="menu_level_1 revista y foros-menu">
      <li class="revista-portafolio first">
        <a href="/revista-portafolio" itemprop="url">Revista</a>
      </li>
      <li class="foros last">
        <a href="/foros" itemprop="url">Foros</a>
      </li>
    </ul>
  </li>
</ul>

                                                         
                <ul class="icons">
                    <li>
                        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/Portafolio.co" class="facebook-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
                    </li>
                </ul>                
            </div>
        
                    <div class="menu_noUser toggable-menu">
                <ul>
                    <li class="login-bar">
                        <a href="/ingreso" class="login">
                            <span>INGRESE</span>
                            Entre con su correo y contraseña
                        </a>
                    </li>
                    <li class="login-bar">
                        <a href="/zona-usuario/crear" class="create_account">
                            <span>REGÍSTRESE</span>
                            Cree una cuenta aquí
                        </a>
                    </li>
                </ul>
            </div>
        
                    <div class="menu_user toggable-menu user-bar"  data-src="/sesion/usuario/bar">
                <div class="user-welcome">Hola, <span class="username"></span></div>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio-movil"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
</ul>
            </div>
        
    </div>
            <div itemscope itemtype="https://schema.org/WebSite" hidden="hidden">
            <meta itemprop="url" content="http://m.portafolio.co/"/>
            <form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <meta itemprop="target" content="http://m.portafolio.co/buscar?q={search_term_string}"/>
                <input itemprop="query-input" type="text" name="search_term_string" required/>
                <input type="submit"/>
            </form>
        </div>    
    </header>
    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio-movil/authorization_code/code/basic/62110379056085"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio-movil/code/basic/62110379056085"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio-movil"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
    
    <div class="paywallv2">
        <div id="evoCookie" style="display: none;"></div>
        <div class="first-popup" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio-movil?callback=?">

            <div class="barra-info-contador">
                <div class="counter-pw">
                    <div class="slideIndex">
                        <span class="count-index">1</span>
                        <span class="dividir-icon">/</span>
                        <span class="count-total">7</span>
                    </div>
                </div>

                <div class="close-btn-pw"></div>

                <div class="text-count">Contenidos vistos este mes</div>
            </div>

            <div class="text-before-btn-pw">Disfrute de contenido ilimitado sin costo</div>

            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

            <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

        </div>
        <div class="abstractmobile">
            <div class="second-popup">

                <div class="second-popup-container">

                    <div class="title-tw-m">
                        Ya completó los <b class="max-allowed"></b> artículos del mes.
                    </div>

                    <div class="details-pw-m">
                        <span class="title">Sabemos que le gusta estar informado</span>
                        <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                    <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>
                    <a href="/" class="back-link"> Volver a la portada</a>

                </div>

            </div>
        </div>
    </div>


                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div id="p21074-m418-3-419" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
<div id="p21074-m423-4-424" class="">
<!-- NO BORRAR -->
<script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");

$('a.page-link').each(function(){
    var thatLink = $(this);
    var hrefLink = thatLink.attr('href');
    if (hrefLink != undefined) {
        var replaceLink = hrefLink.replace('/view/','/');
        thatLink.attr('href', replaceLink);
    }
});

});
</script>
</div>
<div id="p21074-m428-5-429" class=""><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div>
<div id="p21074-m433-6-434" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<div id="p21074-m484-7-485" class="">      <script type="text/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas_siteId = "25736";
        </script><style>

.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {

      display: none !important;

}

 

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{

      flex: unset !important;

}

 

@media screen and (max-width: 550px){

.qc-cmp-buttons.qc-cmp-primary-buttons{

      height: auto;

}

}

 

@media (max-width: 768px){

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {

    min-width: 300px !important;

    width: auto;

    }

}

</style>
</div>
</div>
            </div>
        
                                                <div class="container">
                    
    	        <div class="article default" data-history-state="0" data-scroll-url="/economia/supersalud-impone-historica-multa-a-medimas-532651" data-title="Supersalud impone histórica multa a Medimás" id="article-532651" data-published="2019-08-16" data-tracking="/track/pageviews/article-532651" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/economia/supersalud-impone-historica-multa-a-medimas-532651">
<div class="tags-article">
                                                            <hidden data-slug="multa" data-title="Multa"></hidden><hidden data-slug="supersalud" data-title="Supersalud"></hidden><hidden data-slug="salud" data-title="Salud"></hidden><hidden data-slug="eps" data-title="eps"></hidden><hidden data-slug="medimas" data-title="Medimás"></hidden><hidden data-slug="medimas-eps" data-title="Medimás Eps"></hidden>
</div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">
                             
                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://m.portafolio.co/economia">
                                            Economía
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p532651-m139-138-140">Supersalud impone histórica multa a Medimás</h1>
<p itemprop="description" class="epigraph regular_lead1" id="p532651-m203-1-204">La EPS fue sancionada por no proveer medicamentos a sus pacientes. </p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
        <ul>
<li class="twitter"><a href="">twitter</a></li>
                <li class="facebook"><a href="">facebook</a></li>
                <li class="google"><a href=""></a></li>
                <li class="linkedin"><a href="">linkend in</a></li>
                <li class="whatsapp"><a href="">whatsapp</a></li>
                <li class="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="sas_8940" width="160" height="640"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media ">

                                            

                                            
                                            
                                        <div class="captioned-image" id="p532651-m144-143-145">
                                                
                                                
                                                
                                            <figure id="m148-147-149" class="foto-articuloApertura"><img alt="Medimás" src="/files/article_multimedia/uploads/2019/01/14/5c3d4bea0501e.jpeg" style="display: inline;"></figure><p id="m154-1-155" class="foto-description pieFoto1">Cafesalud dejó de existir y con la compra de sus activos, dio paso a Medimás EPS que entró en operación en agosto de 2017.</p>
<p id="m159-2-160" class="foto-author credito1">Archivo particular.</p>
</div></section>
</div>

                                                                
                                                                                                         <div class="social-nav social-nav-mobile">
                                             <div class="texto_redes2">
        <ul>
<li class="twitter" network="twitter">
        <a href=""></a>
    </li>
    <li class="facebook" network="twitter">
        <a href=""></a>
    </li>
    <li class="whatsapp" network="whatsapp">
        <a class="redes" href=""></a>
    </li>
        </ul>
</div>
                                     </div>
                                                                      
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p532651-m166-165-167">Portafolio</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 agosto 16 de 2019 - 08:36 a.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2019-08-16
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2019-08-16
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="https://m.portafolio.co/files/article_content/uploads/2019/01/14/5c3d4bea0501e.jpeg"><meta itemprop="url" content="https://m.portafolio.co/files/article_content/uploads/2019/01/14/5c3d4bea0501e.jpeg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="450">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1560981165"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1560981165">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                                                              
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p532651-m171-170-172"><b>Medimás deberá pagar una multa de $5.800.000 millones de pesos tras ser sancionada por la Superintendencia de Salud por no entregarle medicamentos a 70 pacientes y por no suministrar información requerida por los entes de vigilancia y control.<br></b><br>(Lea: <a href="https://www.portafolio.co/economia/medimas-no-operara-mas-en-estos-tres-departamentos-532564">Medimás no operará más en estos tres departamentos</a>)</p>
<div class="module-ads">
        
        
    <div class="ad-unit" id="sas_27375" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 27375, target: sas_target });});</script></div>
</div><p class="parrafo" id="p532651-m223-3-224">La primera sanción, por un monto de $4.968.000 millones, 6.000 salarios mínimos mensuales, es por no suministrarle a cerca de 70 pacientes con trasplantes los medicamentos que hacen parte del tratamiento y, asimismo, ignorar las órdenes del ente de control.<br><br>(Lea: <a href="https://www.portafolio.co/economia/medimas-en-cuidados-intensivos-531947">Medimás completa dos años en cuidados intensivos</a>)<br><br><b>La segunda sanción, por $828 millones, equivalentes a 1.000 salarios mínimos mensuales,</b> obedece al incumplimiento de la EPS quien no dio una respuesta oportuna y con calidad a la Superintendencia, quien la requirió por las demoras en la entrega de insumos y servicios a pacientes de alto costo y oncológicos, situación que puso en riesgo Ia vida y salud de sus afiliados en el departamento de Cundinamarca.<br><br>(Lea: <a href="https://www.portafolio.co/negocios/asi-es-la-estadounidense-que-quiere-comprar-medimas-525217">Así es la estadounidense que quiere comprar Medimás</a>)<br><br>El superintendente delegado para los Procesos Administrativos de la Superintendencia de Salud, Andrés Evelio Mora, aseguró que con<b> "estas sanciones se estrenan los 'dientes' entregados por la Ley 1949 de 2019, que le permitió aumentar su capacidad sancionatoria y a la vez, el monto de las sanciones”.</b><br><br>Mora también señaló que estas multas son las más altas que se le han impuesto a una EPS en la historia del país.<br></p>
</div>
                                 
                                                                                                                                              <div data-id-module-article="532651">
                                                <section class="mod-recomedados"><div class="btn-mdr">
                            <a related-notes-button="532651" href="javascript:void(0);">Relacionados </a>
                                        <a recommended-notes-button="532651" href="javascript:void(0);">Recomendados</a>
                    </div>
                    <ul related-notes-module="532651" style="display:block;">
<li>
                                                                                                                                                                                                            <a href="/internacional/multimillonaria-multa-a-facebook-531852">
                                <img alt="Mark Zuckerberg" src="/files/especiales_image/uploads/2018/05/03/5aebc5427bd81.jpeg" title="Mark Zuckerberg"></a>
                                                <div>
                            <a href="/internacional/multimillonaria-multa-a-facebook-531852">
                                <p class="categoriatag">Internacional</p>
                            </a>
                            <a href="/internacional/multimillonaria-multa-a-facebook-531852">
                                <h1 id="title-note-related-module">EE. UU. impone una de las multas más altas de la historia a Facebook</h1>
                            </a>
                            <time datetime="">Última actualización - julio 24 de 2019 · 09:00 a.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/internacional/exmagnate-brasileno-multado-con-us-134-millones-por-manipular-acciones-529985">
                                <img alt="Eike Batista" src="/files/especiales_image/uploads/2018/07/04/5b3d4332c83b2.jpeg" title="Eike Batista"></a>
                                                <div>
                            <a href="/internacional/exmagnate-brasileno-multado-con-us-134-millones-por-manipular-acciones-529985">
                                <p class="categoriatag">Internacional</p>
                            </a>
                            <a href="/internacional/exmagnate-brasileno-multado-con-us-134-millones-por-manipular-acciones-529985">
                                <h1 id="title-note-related-module">Exmagnate brasileño multado con US$134 millones por manipular acciones</h1>
                            </a>
                            <time datetime="">Última actualización - mayo 27 de 2019 · 05:17 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/monsanto-condenado-a-pagar-millonaria-multa-por-polemico-herbicida-527905">
                                <img alt="Glifosato" src="/files/especiales_image/uploads/2019/03/20/5c92b65e27b39.jpeg" title="Glifosato"></a>
                                                <div>
                            <a href="/negocios/monsanto-condenado-a-pagar-millonaria-multa-por-polemico-herbicida-527905">
                                <p class="categoriatag">Negocios</p>
                            </a>
                            <a href="/negocios/monsanto-condenado-a-pagar-millonaria-multa-por-polemico-herbicida-527905">
                                <h1 id="title-note-related-module">Monsanto condenado a pagar millonaria multa por negligencia</h1>
                            </a>
                            <time datetime="">Última actualización - marzo 27 de 2019 · 06:26 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/gobierno-a-un-paso-de-multar-al-cartel-de-contratos-publicos-525760">
                                <img alt="cartel" src="/files/especiales_image/uploads/2019/01/29/5c510385e256a.jpeg" title="cartel"></a>
                                                <div>
                            <a href="/economia/gobierno-a-un-paso-de-multar-al-cartel-de-contratos-publicos-525760">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/gobierno-a-un-paso-de-multar-al-cartel-de-contratos-publicos-525760">
                                <h1 id="title-note-related-module">Gobierno, a un paso de multar al cartel de contratos públicos</h1>
                            </a>
                            <time datetime="">Última actualización - enero 30 de 2019 · 07:31 a.m. </time>
</div>
                    </li>
                                                </ul>
<ul recommended-notes-module="532651" style="display:none;">
<li>
                                                                                                                                                                                                            <a href="/economia/gobierno/corte-suprema-cita-a-uribe-a-declarar-532654">
                                <img alt="Álvaro Uribe" src="/files/especiales_image/uploads/2019/07/30/5d40c17e15f13.jpeg" title="Álvaro Uribe"></a>
                                                <div>
                            <a href="/economia/gobierno/corte-suprema-cita-a-uribe-a-declarar-532654">
                                <p class="categoriatag">Gobierno</p>
                            </a>
                            <a href="/economia/gobierno/corte-suprema-cita-a-uribe-a-declarar-532654">
                                <h1 id="title-note-related-module">Corte Suprema cita a Uribe a declarar</h1>
                            </a>
                            <time datetime="">Última actualización - agosto 16 de 2019 · 10:09 a.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/asi-afecta-su-productividad-la-congestion-de-la-ciudad-532611">
                                <img alt="Trancón Bogotá" src="/files/especiales_image/uploads/2019/08/15/5d55645658707.jpeg" title="Trancón Bogotá"></a>
                                                <div>
                            <a href="/economia/asi-afecta-su-productividad-la-congestion-de-la-ciudad-532611">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/asi-afecta-su-productividad-la-congestion-de-la-ciudad-532611">
                                <h1 id="title-note-related-module">Así afecta su productividad la congestión de la ciudad</h1>
                            </a>
                            <time datetime="">Última actualización - agosto 16 de 2019 · 08:38 a.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/el-sabor-agridulce-de-la-naranja-en-el-primer-ano-de-duque-532529">
                                <img alt="Emprendimiento" src="/files/especiales_image/uploads/2017/10/01/59d194f817b0e.jpeg" title="Emprendimiento"></a>
                                                <div>
                            <a href="/economia/el-sabor-agridulce-de-la-naranja-en-el-primer-ano-de-duque-532529">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/el-sabor-agridulce-de-la-naranja-en-el-primer-ano-de-duque-532529">
                                <h1 id="title-note-related-module">El sabor agridulce de la Economía Naranja en el primer año de Duque</h1>
                            </a>
                            <time datetime="">Última actualización - agosto 16 de 2019 · 08:18 a.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/las-noticias-mas-importantes-de-portafolio-para-este-viernes-16-de-agosto-de-2019-532650">
                                <img alt="Logo Portafolio" src="/files/especiales_image/uploads/2017/11/20/5a12cbd8228d6.jpeg" title="Logo Portafolio"></a>
                                                <div>
                            <a href="/economia/las-noticias-mas-importantes-de-portafolio-para-este-viernes-16-de-agosto-de-2019-532650">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/las-noticias-mas-importantes-de-portafolio-para-este-viernes-16-de-agosto-de-2019-532650">
                                <h1 id="title-note-related-module">Las noticias más importantes de Portafolio para este viernes</h1>
                            </a>
                            <time datetime="">Última actualización - agosto 16 de 2019 · 07:29 a.m. </time>
</div>
                    </li>
                                                </ul></section>
</div>
                                                                                                     
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="guardar">
                                                                                                                                                                                                                                <a href="" data-save='{"id":532651,"titulo":"Supersalud impone hist\u00f3rica multa a Medim\u00e1s","lead":"La EPS fue sancionada por no proveer medicamentos a sus pacientes.&amp;nbsp;","thumbnail":"","timestamp_creacion":"1565962584","timestamp_modificacion":"1565964124","url":"\/economia\/supersalud-impone-historica-multa-a-medimas-532651","seccion":"Econom\u00eda","subseccion":"Econom\u00eda"}' data-url="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="532651">
                                                            GUARDAR
                                                            <div class="save-tooltip-message">
                                                                Ingrese o regístrese <b class="conectate">acá</b>
                                                                para guardar los artículos en su
                                                                zona de usuario y leerlos cuando quiera
                                                                <span class="cerrar-icon" title="Cerrar"></span>
                                                            </div>
                                                        </a>
                                                        <div class="hidden tooltip-success">
                                                            <b>Este artículo ya fue guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-success-updated">
                                                            <b>Artículo guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-error">
                                                            Ha ocurrido un error al intentar guardar este artículo
                                                        </div>
                                                    </li>
                                                                                                <li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                            </ul>
</div>
                                                                         
                                      
                                                                                                                                                                                        <div class="ads-end-article">
                                                            <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_27376" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 27376, target: sas_target });});</script></div>
</div>
</div>
                                                                                                                                                                                                              

                                                                  
                                                                                                                                       
                             </section>
</div>
                                      </div>
                                                       <div class="sutarget_article_mobile" data-id-article="532651">
                         <div class="module">
    	
    <div id="p503365-m155-154-156" class="">
<div id="taboola-mobile-carousel-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-carousel',
    container: 'taboola-mobile-carousel-thumbnails',
    placement: 'Mobile Carousel Article',
    target_type: 'mix'
  });
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                  
                                
                                                                    
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Medimás no operará más en estos tres departamentos"
             data-href="/page/economia/medimas-no-operara-mas-en-estos-tres-departamentos-532564.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Medimás completa dos años en cuidados intensivos"
             data-href="/page/economia/medimas-en-cuidados-intensivos-531947.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="‘La peor salida para Medimás es acabarla y hacer traslados’"
             data-href="/page/negocios/la-peor-salida-para-medimas-es-acabarla-y-hacer-traslados-531590.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Contraloría halló descalabro de recursos en intervención de Saludcoop"
             data-href="/page/negocios/empresas/contraloria-hallo-descalabro-de-recursos-en-intervencion-de-saludcoop-529836.html">
        </span>
    <div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Motor" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.motor.com.co">
                                <span class="motor">
                                    Motor
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/actualidad/industria/bugatti-centodieci-homenaje-eb110/32761">
                                  Bugatti Centodieci, homenaje al EB110
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/futbol-colombiano/liga-aguila/wuilker-farinez-dijo-que-se-quedara-en-millonarios-en-la-liga-aguila-ii-2019-105097">
                                  Atención, Millonarios: Faríñez despejó dudas y confirmó su futuro
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Donjuan" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                                <span class="donjuan">
                                    Donjuan
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.revistadonjuan.com/cultura/for-the-love-of-vinyl-el-evento-que-reune-los-mejores-vinilos-en-bogota+articulo+16886288">
                                  For the love of vinyl
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
    
    
    
        
    
        </div>
    
        
            <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_9704" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9704, target: sas_target });});</script></div>
</div>
            <div class="texto_redes7 expanded">
        <p class="compartir-title openSansBold3">Compartir</p>
        <div class="sharing-notifications-box">
            <p class="notice-text"></p>
        </div>
        <ul class="lista-redes">
            <li network="facebook">
                <a class="redes facebook" href="">Compartir en Facebook</a>
            </li>
            <li network="twitter">
                <a class="redes twitter" href="">Compartir en Twitter</a>
            </li>
            <li network="whatsapp">
                <a class="redes whatsapp" href="">Compartir por Whatsapp</a>
            </li>
            <li network="google">
                <a class="redes google" href="">Compartir en Google+</a>
            </li>
            <li network="messenger">
                <a class="redes fb-msg messenger" href="">Compartir por Messenger</a>
            </li>
            <li network="enviar">
                <a class="redes enviar open-share-by-email-popup">
                    Compartir por correo
                </a>
            </li>
            </li>
            <li network="copiar">
                <a class="redes copiar-enlace" data-clipboard-text="#">Copiar link</a>
            </li>
            <li network="guardar-mobile">
                <a class="redes guardar guardar-mobile save-article">
                    Guardar
                </a>
            </li>
        </ul>
        <span class="cerrar-icon"></span>
    </div>
        <footer class="footer-simple">
    <div class="footer_mobile">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>
        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>
        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2019 EL TIEMPO Casa Editorial. Prohibida su
                reproducción total o parcial, así como su traducción a cualquier idioma sin autorización
                escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
        </div>
    </div>
</footer>        </div>

        <script src="/js/global_mobile_footer.js?1560981165" type="text/javascript"></script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; 
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "economia";
    _sf_async_config.authors = "";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
            <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=5&cb=1413097399';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


