<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
                    <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Ministro brasileño alaba a Pablo Escobar"/>

            <meta name="twitter:description" content="El jefe de la cartera de educación aseguró que el narcotraficante realizó labores en las escuelas para alejar a los jóvenes de las drogas. | Internacional | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://m.portafolio.co/files/article_main/uploads/2016/02/06/56b636edb3644.jpeg"/>

                        
    
                <link href="https://m.portafolio.co/files/article_main/uploads/2016/02/06/56b636edb3644.jpeg" rel="image_src" />
    <link href="https://portafolio.co/internacional/ministro-brasileno-alaba-a-pablo-escobar-527932" rel="canonical" />
            
         
            <link href="https://m.portafolio.co/internacional/ARTICULO-MOVILES-AMP-527932.html" rel="amphtml" />
            


                <meta name="keywords" content="brasileno, ministro, escobar, pablo, alaba"/>

    
                <meta name="news_keywords" content="brasileno, ministro, escobar, pablo, alaba"/>

    
                <meta name="description" content="El jefe de la cartera de educación aseguró que el narcotraficante realizó labores en las escuelas para alejar a los jóvenes de las drogas. | Internacional | Portafolio.co"/>

    
        
            <meta property="og:type" content="article"/>

                    <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Ministro brasileño alaba a Pablo Escobar"/>

        <meta property="og:url" content="https://m.portafolio.co/internacional/ministro-brasileno-alaba-a-pablo-escobar-527932"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

    
                    <meta property="og:description" content="El jefe de la cartera de educación aseguró que&amp;nbsp;el narcotraficante realizó labores&amp;nbsp;en las escuelas para alejar a los jóvenes de las drogas. | Internacional | Portafolio.co"/>

    
                                                                    <meta property="og:image" content="https://m.portafolio.co/files/article_content/uploads/2016/02/06/56b636edb3644.jpeg"/>

                            <meta property="og:image:width" content="600"/>

                            <meta property="og:image:height" content="450"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                        
        
                                <meta property="article:tag" content="Brasil"/>

                            <meta property="article:tag" content="Ministro"/>

                            <meta property="article:tag" content="Pablo Escobar"/>

                
        <title>    Ministro brasileño alaba a Pablo Escobar | Internacional | Portafolio
</title>
                <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

    <link rel="icon" ref="url/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/icons-apple/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons-apple/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons-apple/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons-apple/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons-apple/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons-apple/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons-apple/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons-apple/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/icons-apple/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/images/icons-apple/apple-touch-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/icons-apple/apple-touch-icon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/images/icons-apple/apple-touch-icon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/icons-apple/apple-touch-icon-16x16.png">
    
        <link rel="stylesheet" href="/css/5fd4ae9.css?1551453908" media="screen" />
                <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://m.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://m.portafolio.co/internacional",
                        "name": "Internacional"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://m.portafolio.co/internacional/ministro-brasileno-alaba-a-pablo-escobar-527932",
                        "name": "Ministro brasileño alaba a Pablo Escobar"
                    }
                }
                            ]
        }
    </script>
    

                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-f9ec0e7152b90985f856dece8c93b4c5170102fa.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafoliomovil";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global_mobile.js?1551453908" type="text/javascript"></script>
        
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "https://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "26116";
    </script>
            <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
        <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>

                <script type="text/javascript" src="/static/headerjs"></script> 


                <script type="text/javascript">
                    s_pageName = ":internacional/ministro-brasileño-alaba-a-pablo-escobar/articulo";
    s.pageName = "POM:internacional:ministro-brasileño-alaba-a-pablo-escobar-527932";
    s.channel = "POM:internacional";
        s.prop4 = "internacional";
    s.prop26 = "527932";
                //s.pageName = location.hostname + "" + s_pageName.replace (/\//g, ":");
        </script>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>
    


            <script src="/js/article_mobile.js?1551453908" type="text/javascript"></script>
        
                        <script src="/js/article_loadMore.js?1551453908" type="text/javascript"></script>
                    <script type="text/javascript">
                            sas_pageId = "174021";
            sas_pageid = "26116/174021";
            sas_target = "seccion=internacional";
            s.prop24 = "articulo";
            s.prop35 = "2019-03-28";
            </script>
                    <link rel="shortcut icon" href="/favicon.ico?1551453908" />
                            </head>
    <body     class="article-page section-internacional"
    data-article-id="527932"
    data-logged="false"
>
            <div id="main-container" class="main-container">
            
            <header >
    <div class="header_mobile header-article">
        <div class="fixed-header">
            <div class="secciones menu-button" data-menu="menu_mobile"></div>

                            <a href="/" class="logoPortafolio">
                    <span class="portafolio-icon"></span>
                </a>
            
            <div class="cuenta noUser menu-button" data-menu="menu_noUser"></div>
            <div class="cuenta activeUser menu-button" data-menu="menu_user"></div>

                            <div class="indicadores-logo-mobile menu-button">
                    <a href="/indicadores-economicos" class="indicadores-economicos">
                        Indicadores económicos
                    </a>
                </div>
                        
                <div class="texto_redes7">
        <ul class="lista-redes">
            <li network="facebook">
                <a class="redes facebook" href="">Compartir en Facebook</a>
            </li>
            <li network="twitter">
                <a class="redes twitter" href="">Compartir en Twitter</a>
            </li>
            <li network="whatsapp">
                <a class="redes whatsapp" href="">Compartir por Whatsapp</a>
            </li>
        </ul>
        <span class="switcher"></span>
    </div>
    <div class="avance-articulo">
        <div class="porcentaje-avance"></div>       
    </div>

        </div>

                    <div class="menu_mobile toggable-menu">
                <!-- Buscador mobile -->
                <div class="buscar-grupoMobile-menu">
                    <div class="buscar-grupo">
                        <form class="buscador-form" method="GET" action="/buscar" name="search_form">
                            <input class="search bloque" type="text" name="q" value="" placeholder="Buscar..." />
                            <div class="buscar">
                                <button class="btn_buscar" type="submit">
                                    search-frontend.btn
                                </button>                            
                            </div>
                        </form>
                    </div>
                </div>            
                <ul class="mobile-menu">
  <li class="inicio link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economía</a>
    <ul class="menu_level_1 economía-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="link external">
        <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversión</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores Económicos</a>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial first last">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable last">
    <a href="javascript:void(0);" itemprop="url">Revista y Foros</a>
    <ul class="menu_level_1 revista y foros-menu">
      <li class="revista-portafolio first">
        <a href="/revista-portafolio" itemprop="url">Revista</a>
      </li>
      <li class="foros last">
        <a href="/foros" itemprop="url">Foros</a>
      </li>
    </ul>
  </li>
</ul>

                                                         
                <ul class="icons">
                    <li>
                        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/Portafolio.co" class="facebook-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
                    </li>
                </ul>                
            </div>
        
                    <div class="menu_noUser toggable-menu">
                <ul>
                    <li class="login-bar">
                        <a href="/ingreso" class="login">
                            <span>INGRESE</span>
                            Entre con su correo y contraseña
                        </a>
                    </li>
                    <li class="login-bar">
                        <a href="/zona-usuario/crear" class="create_account">
                            <span>REGÍSTRESE</span>
                            Cree una cuenta aquí
                        </a>
                    </li>
                </ul>
            </div>
        
                    <div class="menu_user toggable-menu user-bar"  data-src="/sesion/usuario/bar">
                <div class="user-welcome">Hola, <span class="username"></span></div>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio-movil"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
</ul>
            </div>
        
    </div>
            <div itemscope itemtype="https://schema.org/WebSite" hidden="hidden">
            <meta itemprop="url" content="http://m.portafolio.co/"/>
            <form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <meta itemprop="target" content="http://m.portafolio.co/buscar?q={search_term_string}"/>
                <input itemprop="query-input" type="text" name="search_term_string" required/>
                <input type="submit"/>
            </form>
        </div>    
    </header>
    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio-movil/authorization_code/code/basic/71608650370160"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio-movil/code/basic/71608650370160"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio-movil"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
    
    <div class="paywallv2">
        <div id="evoCookie" style="display: none;"></div>
        <div class="first-popup" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio-movil?callback=?">

            <div class="barra-info-contador">
                <div class="counter-pw">
                    <div class="slideIndex">
                        <span class="count-index">1</span>
                        <span class="dividir-icon">/</span>
                        <span class="count-total">7</span>
                    </div>
                </div>

                <div class="close-btn-pw"></div>

                <div class="text-count">Contenidos vistos este mes</div>
            </div>

            <div class="text-before-btn-pw">Disfrute de contenido ilimitado sin costo</div>

            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

            <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

        </div>
        <div class="abstractmobile">
            <div class="second-popup">

                <div class="second-popup-container">

                    <div class="title-tw-m">
                        Ya completó los <b class="max-allowed"></b> artículos del mes.
                    </div>

                    <div class="details-pw-m">
                        <span class="title">Sabemos que le gusta estar informado</span>
                        <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                    <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>
                    <a href="/" class="back-link"> Volver a la portada</a>

                </div>

            </div>
        </div>
    </div>


                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div id="p21074-m959-3-960" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
<div id="p21074-m964-4-965" class="">
<!-- NO BORRAR -->
<script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");

$('a.page-link').each(function(){
    var thatLink = $(this);
    var hrefLink = thatLink.attr('href');
    if (hrefLink != undefined) {
        var replaceLink = hrefLink.replace('/view/','/');
        thatLink.attr('href', replaceLink);
    }
});

});
</script>
</div>
<div id="p21074-m974-6-975" class=""><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div>
<div id="p21074-m979-7-980" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
</div>
            </div>
        
                                                <div class="container">
                    
    	        <div class="article default" data-history-state="0" data-scroll-url="/internacional/ministro-brasileno-alaba-a-pablo-escobar-527932" data-title="Ministro brasileño alaba a Pablo Escobar" id="article-527932" data-published="2019-03-28" data-tracking="/track/pageviews/article-527932" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/internacional/ministro-brasileno-alaba-a-pablo-escobar-527932">
<div class="tags-article">
                                                            <hidden data-slug="brasil" data-title="Brasil"></hidden><hidden data-slug="ministro" data-title="Ministro"></hidden><hidden data-slug="pablo-escobar" data-title="Pablo Escobar"></hidden>
</div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">
                             
                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://m.portafolio.co/internacional">
                                            Internacional
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p527932-m484-483-485">Ministro brasileño alaba a Pablo Escobar</h1>
<p itemprop="description" class="epigraph regular_lead1" id="p527932-m548-1-549">El jefe de la cartera de educación aseguró que el narcotraficante realizó labores en las escuelas para alejar a los jóvenes de las drogas.</p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
        <ul>
<li class="twitter"><a href="">twitter</a></li>
                <li class="facebook"><a href="">facebook</a></li>
                <li class="google"><a href=""></a></li>
                <li class="linkedin"><a href="">linkend in</a></li>
                <li class="whatsapp"><a href="">whatsapp</a></li>
                <li class="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="sas_8940" width="160" height="640"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media ">

                                            

                                            
                                            
                                        <div class="captioned-image" id="p527932-m489-488-490">
                                                
                                                
                                                
                                            <figure id="m493-492-494" class="foto-articuloApertura"><img src="/files/article_multimedia/uploads/2016/02/06/56b636edb3644.jpeg" alt="Pablo Escobar" style="display: inline;"></figure><p id="m499-1-500" class="foto-description pieFoto1">Pablo Escobar fue alabado por el ministro de educación de Brasil.</p>
</div></section>
</div>

                                                                
                                                                                                         <div class="social-nav social-nav-mobile">
                                             <div class="texto_redes2">
        <ul>
<li class="twitter" network="twitter">
        <a href=""></a>
    </li>
    <li class="facebook" network="twitter">
        <a href=""></a>
    </li>
    <li class="whatsapp" network="whatsapp">
        <a class="redes" href=""></a>
    </li>
        </ul>
</div>
                                     </div>
                                                                      
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p527932-m511-510-512">EFE</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 marzo 28 de 2019 - 09:51 a.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2019-03-28
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2019-03-28
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="https://m.portafolio.co/files/article_content/uploads/2016/02/06/56b636edb3644.jpeg"><meta itemprop="url" content="https://m.portafolio.co/files/article_content/uploads/2016/02/06/56b636edb3644.jpeg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="450">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1551453908"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1551453908">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                                                              
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p527932-m516-515-517"><b>El ministro de Educación de Brasil, Ricardo Vélez Rodríguez, en su empeño por conseguir aliados para aumentar las escuelas cívico-militares en el país, citó como ejemplo la "labor" que realizó el narcotraficante colombiano Pablo Escobar en las escuelas de su país para alejar a los jóvenes de las drogas.<br><br>Lea: <a href="https://www.portafolio.co/internacional/otro-expresidente-de-brasil-capturado-por-caso-de-corrupcion-527717">(Otro expresidente de Brasil capturado por caso de corrupción)</a></b></p>
<div class="module-ads">
        
        
    <div class="ad-unit" id="sas_27375" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 27375, target: sas_target });});</script></div>
</div><p class="parrafo" id="p527932-m568-3-569">"Pablo Escobar había reservado campos de fútbol para los jóvenes y una pequeña biblioteca. <b>De esa forma los jóvenes no consumían cocaína porque este producto estaba orientado a la exportación",</b> señaló Vélez durante una intervención durante una audiencia pública en la Cámara de Diputados. <br><br>Lea: <a href="https://www.portafolio.co/internacional/bolsonaro-apoyaria-intervencion-de-ee-uu-en-venezuela-527633">(Brasil apoyaría intervención de EE. UU. en Venezuela)<br></a><br>Escobar fue un reconocido capo colombiano que lideró el narcotráfico en los años 80, hasta 1993, cuando murió a manos de la policía de su país en la ciudad de Medellín. <br><br>Vélez Rodríguez, filósofo colombiano nacionalizado en Brasil, contrastó la labor del jefe del Cartel de Medellín con la de los narcotraficantes brasileños, que reclutan estudiantes para vender drogas, algo a lo que, según él, se le puede poner freno con la implementación de escuelas cívico-militares en el país. <br><br><b>No obstante, el pronunciamiento del ministro no fue recibido con agrado y fue interpretado como un mal ejemplo por algunos medios de comunicación y por personas que se manifestaron a través de las redes sociales.</b> <br><br>"Ministro de Educación menciona a Pablo Escobar para defender modelo cívico-militar en las escuelas", tituló en su portal de Internet el diario O Globo, el de mayor circulación de Brasil. El portal de noticias UOL tituló la noticia "Ministro cita a Pablo Escobar como ejemplo para proteger jóvenes del narcotráfico" y la revista Forum la anunció con el encabezado "Vélez Rodríguez compara el Brasil actual con la Colombia de Pablo Escobar". <br><br>Vélez Rodríguez llegó a la cartera de Educación recomendado por el también filósofo Olavo de Carvalho, el principal ideólogo de los movimientos derechistas brasileños, considerado un gurú por el actual mandatario, Jair Bolsonaro, que comparte su ideología anticomunista. <br><br><b>Su gestión, que además de incluir militares en las escuelas, pretende que la educación en Brasil siga los designios de la Biblia,</b> ha sido fuertemente criticada en el gigante suramericano.<br></p>
</div>
                                 
                                                                                                                                              <div data-id-module-article="527932">
                                                <section class="mod-recomedados"><div class="btn-mdr">
                            <a related-notes-button="527932" href="javascript:void(0);">Relacionados </a>
                                        <a recommended-notes-button="527932" href="javascript:void(0);">Recomendados</a>
                    </div>
                    <ul related-notes-module="527932" style="display:block;">
<li>
                                                                                                                                                                                                            <a href="/internacional/otro-expresidente-de-brasil-capturado-por-caso-de-corrupcion-527717">
                                <img alt="Brasil" src="/files/especiales_image/uploads/2017/07/19/596fcdecbb368.jpeg" title="Brasil"></a>
                                                <div>
                            <a href="/internacional/otro-expresidente-de-brasil-capturado-por-caso-de-corrupcion-527717">
                                <p class="categoriatag">Internacional</p>
                            </a>
                            <a href="/internacional/otro-expresidente-de-brasil-capturado-por-caso-de-corrupcion-527717">
                                <h1 id="title-note-related-module">Otro expresidente de Brasil capturado por caso de corrupción</h1>
                            </a>
                            <time datetime="">Última actualización - marzo 21 de 2019 · 03:47 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/internacional/bolsonaro-apoyaria-intervencion-de-ee-uu-en-venezuela-527633">
                                <img alt="Trump y Bolsonaro" src="/files/especiales_image/uploads/2019/03/19/5c914d61280f4.jpeg" title="Trump y Bolsonaro"></a>
                                                <div>
                            <a href="/internacional/bolsonaro-apoyaria-intervencion-de-ee-uu-en-venezuela-527633">
                                <p class="categoriatag">Internacional</p>
                            </a>
                            <a href="/internacional/bolsonaro-apoyaria-intervencion-de-ee-uu-en-venezuela-527633">
                                <h1 id="title-note-related-module">Brasil apoyaría intervención de EE. UU. en Venezuela</h1>
                            </a>
                            <time datetime="">Última actualización - marzo 19 de 2019 · 03:13 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/el-sorbo-amargo-de-los-bajos-precios-del-cafe-continuara-este-ano-527548">
                                <img alt="Café" src="/files/especiales_image/uploads/2018/06/27/5b33bc7351d18.jpeg" title="Café"></a>
                                                <div>
                            <a href="/economia/el-sorbo-amargo-de-los-bajos-precios-del-cafe-continuara-este-ano-527548">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/el-sorbo-amargo-de-los-bajos-precios-del-cafe-continuara-este-ano-527548">
                                <h1 id="title-note-related-module">Llegó el momento de los bajos precios del café a nivel internacional</h1>
                            </a>
                            <time datetime="">Última actualización - marzo 17 de 2019 · 01:17 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/internacional/asesinatos-cometidos-por-la-policia-marcan-los-primeros-meses-de-bolsonaro-527252">
                                <img alt="Jair Bolsonaro" src="/files/especiales_image/uploads/2019/03/08/5c830b6626a05.jpeg" title="Jair Bolsonaro"></a>
                                                <div>
                            <a href="/internacional/asesinatos-cometidos-por-la-policia-marcan-los-primeros-meses-de-bolsonaro-527252">
                                <p class="categoriatag">Internacional</p>
                            </a>
                            <a href="/internacional/asesinatos-cometidos-por-la-policia-marcan-los-primeros-meses-de-bolsonaro-527252">
                                <h1 id="title-note-related-module">Asesinatos cometidos por policía marcan primeros meses de Bolsonaro</h1>
                            </a>
                            <time datetime="">Última actualización - marzo 08 de 2019 · 07:41 p.m. </time>
</div>
                    </li>
                                                </ul>
<ul recommended-notes-module="527932" style="display:none;">
<li>
                                                                                                                                                                                                            <a href="/internacional/guaido-es-inhabilitado-para-ejercer-cargos-publicos-en-venezuela-527941">
                                <img alt="Juan Guaidó" src="/files/especiales_image/uploads/2019/03/04/5c7dc5d92a90f.jpeg" title="Juan Guaidó"></a>
                                                <div>
                            <a href="/internacional/guaido-es-inhabilitado-para-ejercer-cargos-publicos-en-venezuela-527941">
                                <p class="categoriatag">Internacional</p>
                            </a>
                            <a href="/internacional/guaido-es-inhabilitado-para-ejercer-cargos-publicos-en-venezuela-527941">
                                <h1 id="title-note-related-module">Guaidó es inhabilitado para ejercer cargos públicos en Venezuela</h1>
                            </a>
                            <time datetime="">Última actualización - marzo 28 de 2019 · 12:55 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/internacional/rusia-desafia-a-estados-unidos-en-venezuela-527930">
                                <img alt="Vladimir Putin" src="/files/especiales_image/uploads/2019/01/24/5c49f704e5a59.jpeg" title="Vladimir Putin"></a>
                                                <div>
                            <a href="/internacional/rusia-desafia-a-estados-unidos-en-venezuela-527930">
                                <p class="categoriatag">Internacional</p>
                            </a>
                            <a href="/internacional/rusia-desafia-a-estados-unidos-en-venezuela-527930">
                                <h1 id="title-note-related-module">Rusia desafía a Estados Unidos en Venezuela</h1>
                            </a>
                            <time datetime="">Última actualización - marzo 28 de 2019 · 09:33 a.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/internacional/economia-de-estados-unidos-registra-buen-desempeno-en-2018-527927">
                                <img alt="Dólares" src="/files/especiales_image/uploads/2016/07/29/579be9db35045.jpeg" title="Dólares"></a>
                                                <div>
                            <a href="/internacional/economia-de-estados-unidos-registra-buen-desempeno-en-2018-527927">
                                <p class="categoriatag">Internacional</p>
                            </a>
                            <a href="/internacional/economia-de-estados-unidos-registra-buen-desempeno-en-2018-527927">
                                <h1 id="title-note-related-module">Economía de Estados Unidos registra buen desempeño en 2018</h1>
                            </a>
                            <time datetime="">Última actualización - marzo 28 de 2019 · 08:29 a.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/internacional/hay-un-riesgo-real-de-que-el-sistema-comercial-multilateral-desaparezca-527916">
                                <img alt="Cecilia Malmström, comisaria de comercio de la UE" src="/files/especiales_image/uploads/2019/03/27/5c9c241f22cf0.jpeg" title="Cecilia Malmström, comisaria de comercio de la UE"></a>
                                                <div>
                            <a href="/internacional/hay-un-riesgo-real-de-que-el-sistema-comercial-multilateral-desaparezca-527916">
                                <p class="categoriatag">Internacional</p>
                            </a>
                            <a href="/internacional/hay-un-riesgo-real-de-que-el-sistema-comercial-multilateral-desaparezca-527916">
                                <h1 id="title-note-related-module">‘Hay riesgo de que el sistema comercial multilateral desaparezca’</h1>
                            </a>
                            <time datetime="">Última actualización - marzo 27 de 2019 · 10:00 p.m. </time>
</div>
                    </li>
                                                </ul></section>
</div>
                                                                                                     
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="guardar">
                                                                                                                                                                                                                                <a href="" data-save='{"id":527932,"titulo":"Ministro brasile\u00f1o alaba a Pablo Escobar","lead":"El jefe de la cartera de educaci\u00f3n asegur\u00f3 que&amp;nbsp;el narcotraficante realiz\u00f3 labores&amp;nbsp;en las escuelas para alejar a los j\u00f3venes de las drogas.","thumbnail":"","timestamp_creacion":"1553784681","timestamp_modificacion":"1553784681","url":"\/internacional\/ministro-brasileno-alaba-a-pablo-escobar-527932","seccion":"Internacional","subseccion":"Internacional"}' data-url="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="527932">
                                                            GUARDAR
                                                            <div class="save-tooltip-message">
                                                                Ingrese o regístrese <b class="conectate">acá</b>
                                                                para guardar los artículos en su
                                                                zona de usuario y leerlos cuando quiera
                                                                <span class="cerrar-icon" title="Cerrar"></span>
                                                            </div>
                                                        </a>
                                                        <div class="hidden tooltip-success">
                                                            <b>Este artículo ya fue guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-success-updated">
                                                            <b>Artículo guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-error">
                                                            Ha ocurrido un error al intentar guardar este artículo
                                                        </div>
                                                    </li>
                                                                                                <li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                            </ul>
</div>
                                                                         
                                      
                                                                                                                                                                                        <div class="ads-end-article">
                                                            <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_27376" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 27376, target: sas_target });});</script></div>
</div>
</div>
                                                                                                                                                                                                              

                                                                  
                                                                                                                                       
                             </section>
</div>
                                      </div>
                                                       <div class="sutarget_article_mobile" data-id-article="527932">
                         <div class="module">
    	
    <div id="p503365-m155-154-156" class="">
<div id="taboola-mobile-carousel-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-carousel',
    container: 'taboola-mobile-carousel-thumbnails',
    placement: 'Mobile Carousel Article',
    target_type: 'mix'
  });
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                  
                                
                                                                    
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Detienen a un ministro y varios políticos de República Dominicana por caso Odebrecht"
             data-href="/page/internacional/detienen-a-un-ministro-y-varios-politicos-de-republica-dominicana-por-caso-odebrecht-506310.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Otro expresidente de Brasil capturado por caso de corrupción"
             data-href="/page/internacional/otro-expresidente-de-brasil-capturado-por-caso-de-corrupcion-527717.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Brasil apoyaría intervención de EE. UU. en Venezuela"
             data-href="/page/internacional/bolsonaro-apoyaria-intervencion-de-ee-uu-en-venezuela-527633.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Llegó el momento de los bajos precios del café a nivel internacional"
             data-href="/page/economia/el-sorbo-amargo-de-los-bajos-precios-del-cafe-continuara-este-ano-527548.html">
        </span>
    <div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                                            <div data-portal="Futbol" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/colombianos-en-el-exterior/james-rodriguez-entreno-con-bayern-munich-luego-de-estar-con-la-seleccion-colombia-96100">
                                  James cumplió con la Selección Colombia y ya entrena con Bayern Múnich
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Donjuan" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                                <span class="donjuan">
                                    Donjuan
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.revistadonjuan.com/hombre-dj/lina-cantillo-y-donjuan-bogota-fashion-week+articulo+16885122">
                                  Pasarela Lina Cantillo y DONJUAN
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
    
    
    
        
    
        </div>
    
        
            <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_9704" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9704, target: sas_target });});</script></div>
</div>
            <div class="texto_redes7 expanded">
        <p class="compartir-title openSansBold3">Compartir</p>
        <div class="sharing-notifications-box">
            <p class="notice-text"></p>
        </div>
        <ul class="lista-redes">
            <li network="facebook">
                <a class="redes facebook" href="">Compartir en Facebook</a>
            </li>
            <li network="twitter">
                <a class="redes twitter" href="">Compartir en Twitter</a>
            </li>
            <li network="whatsapp">
                <a class="redes whatsapp" href="">Compartir por Whatsapp</a>
            </li>
            <li network="google">
                <a class="redes google" href="">Compartir en Google+</a>
            </li>
            <li network="messenger">
                <a class="redes fb-msg messenger" href="">Compartir por Messenger</a>
            </li>
            <li network="enviar">
                <a class="redes enviar open-share-by-email-popup">
                    Compartir por correo
                </a>
            </li>
            </li>
            <li network="copiar">
                <a class="redes copiar-enlace" data-clipboard-text="#">Copiar link</a>
            </li>
            <li network="guardar-mobile">
                <a class="redes guardar guardar-mobile save-article">
                    Guardar
                </a>
            </li>
        </ul>
        <span class="cerrar-icon"></span>
    </div>
        <footer class="footer-simple">
    <div class="footer_mobile">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>
        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>
        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2019 EL TIEMPO Casa Editorial. Prohibida su
                reproducción total o parcial, así como su traducción a cualquier idioma sin autorización
                escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
        </div>
    </div>
</footer>        </div>

        <script src="/js/global_mobile_footer.js?1551453908" type="text/javascript"></script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; 
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "internacional";
    _sf_async_config.authors = "";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
            </body>
</html>


