<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
                    <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Responsabilidad colectiva"/>

            <meta name="twitter:description" content="No debemos dar espera al ‘Coronavirus’ que nos alcanzará. La solidaridad y las acciones preventivas podrán limitar sus consecuencias. | Opinión | Portafolio.co"/>

                                
    
                <link href="/images/compartir.png?1578507559" rel="image_src" />
    <link href="https://portafolio.co/opinion/german-umana-mendoza/responsabilidad-colectiva-538513" rel="canonical" />
            
            


                <meta name="keywords" content="responsabilidad, colectiva"/>

    
                <meta name="news_keywords" content="responsabilidad, colectiva"/>

    
                <meta name="description" content="No debemos dar espera al ‘Coronavirus’ que nos alcanzará. La solidaridad y las acciones preventivas podrán limitar sus consecuencias. | Opinión | Portafolio.co"/>

    
        
            <meta property="og:type" content="article"/>

                    <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Responsabilidad colectiva"/>

        <meta property="og:url" content="https://m.portafolio.co/opinion/german-umana-mendoza/responsabilidad-colectiva-538513"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

    
                    <meta property="og:description" content="No debemos dar espera al ‘Coronavirus’ que nos alcanzará. La solidaridad y las acciones preventivas podrán limitar sus consecuencias. | Opinión | Portafolio.co"/>

    
                
        
                                <meta property="article:tag" content="Columnistas"/>

                            <meta property="article:tag" content="Columnista Portafolio"/>

                            <meta property="article:tag" content="Columnista"/>

                            <meta property="article:tag" content="Columnistas Portafolio"/>

                
        <title>    Responsabilidad colectiva | Opinión | Portafolio
</title>
                <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

    <link rel="icon" ref="url/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/icons-apple/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons-apple/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons-apple/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons-apple/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons-apple/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons-apple/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons-apple/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons-apple/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/icons-apple/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/images/icons-apple/apple-touch-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/icons-apple/apple-touch-icon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/images/icons-apple/apple-touch-icon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/icons-apple/apple-touch-icon-16x16.png">
    
        <link rel="stylesheet" href="/css/5fd4ae9.css?1578507559" media="screen" />
                <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://m.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://m.portafolio.co/opinion",
                        "name": "Opinion"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://m.portafolio.co/opinion/german-umana-mendoza/responsabilidad-colectiva-538513",
                        "name": "Responsabilidad colectiva"
                    }
                }
                            ]
        }
    </script>
    

                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-f9ec0e7152b90985f856dece8c93b4c5170102fa.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafoliomovil";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global_mobile.js?1578507559" type="text/javascript"></script>
        
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "https://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "26116";
    </script>
            <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
        <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>

                <script type="text/javascript" src="/static/headerjs"></script> 

                <script type="text/javascript">
                    s_pageName = ":opinion/responsabilidad-colectiva/articulo";
    s.pageName = "POM:opinion:responsabilidad-colectiva-538513";
    s.channel = "POM:opinion";
        s.prop4 = "opinion";
    s.prop26 = "538513";
                //s.pageName = location.hostname + "" + s_pageName.replace (/\//g, ":");
        </script>
    
        <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
                    <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>
        
        <!-- Google Tag Manager -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                        


            <script src="/js/article_mobile.js?1578507559" type="text/javascript"></script>
        
            <script type="text/javascript">
                            sas_pageId = "555654";
            sas_pageid = "26116/555654";
            sas_target = "seccion=opinion";
            s.prop3 = "Columnistas";
            s.prop10 = "Germán Umaña Mendoza";
            s.prop24 = "opinion";
            </script>
                    <link rel="shortcut icon" href="/favicon.ico?1578507559" />
                            </head>
    <body     class="article-page section-opinion"
    data-article-id="538513"
    data-logged="false"
>
            <div id="main-container" class="main-container">
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
                
            <header >
    <div class="header_mobile ">
        <div class="fixed-header">
            <div class="secciones menu-button" data-menu="menu_mobile"></div>

                <a href="/" class="logoPortafolio logo-secciones">
        <span class="portafolio-icon"></span>
    </a>

            <div class="cuenta noUser menu-button" data-menu="menu_noUser"></div>
            <div class="cuenta activeUser menu-button" data-menu="menu_user"></div>

                            <div class="indicadores-logo-mobile menu-button">
                    <a href="/indicadores-economicos" class="indicadores-economicos">
                        Indicadores económicos
                    </a>
                </div>
                        
            
        </div>

                    <div class="menu_mobile toggable-menu">
                <!-- Buscador mobile -->
                <div class="buscar-grupoMobile-menu">
                    <div class="buscar-grupo">
                        <form class="buscador-form" method="GET" action="/buscar" name="search_form">
                            <input class="search bloque" type="text" name="q" value="" placeholder="Buscar..." />
                            <div class="buscar">
                                <button class="btn_buscar" type="submit">
                                    search-frontend.btn
                                </button>                            
                            </div>
                        </form>
                    </div>
                </div>            
                <ul class="mobile-menu">
  <li class="inicio link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economía</a>
    <ul class="menu_level_1 economía-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="link external">
        <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversión</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores Económicos</a>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial first last">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable last">
    <a href="javascript:void(0);" itemprop="url">Revista y Foros</a>
    <ul class="menu_level_1 revista y foros-menu">
      <li class="revista-portafolio first">
        <a href="/revista-portafolio" itemprop="url">Revista</a>
      </li>
      <li class="foros last">
        <a href="/foros" itemprop="url">Foros</a>
      </li>
    </ul>
  </li>
</ul>

                                                         
                <ul class="icons">
                    <li>
                        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/Portafolio.co" class="facebook-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
                    </li>
                </ul>                
            </div>
        
                    <div class="menu_noUser toggable-menu">
                <ul>
                    <li class="login-bar">
                        <a href="/ingreso" class="login">
                            <span>INGRESE</span>
                            Entre con su correo y contraseña
                        </a>
                    </li>
                    <li class="login-bar">
                        <a href="/zona-usuario/crear" class="create_account">
                            <span>REGÍSTRESE</span>
                            Cree una cuenta aquí
                        </a>
                    </li>
                </ul>
            </div>
        
                    <div class="menu_user toggable-menu user-bar"  data-src="/sesion/usuario/bar">
                <div class="user-welcome">Hola, <span class="username"></span></div>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio-movil"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
</ul>
            </div>
        
    </div>
            <div itemscope itemtype="https://schema.org/WebSite" hidden="hidden">
            <meta itemprop="url" content="http://m.portafolio.co/"/>
            <form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <meta itemprop="target" content="http://m.portafolio.co/buscar?q={search_term_string}"/>
                <input itemprop="query-input" type="text" name="search_term_string" required/>
                <input type="submit"/>
            </form>
        </div>    
    </header>
    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio-movil/authorization_code/code/basic/33942836415626"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio-movil/code/basic/33942836415626"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio-movil"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
    
    <div class="paywallv2">
        <div id="evoCookie" style="display: none;"></div>
        <div class="first-popup" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio-movil?callback=?">

            <div class="barra-info-contador">
                <div class="counter-pw">
                    <div class="slideIndex">
                        <span class="count-index">1</span>
                        <span class="dividir-icon">/</span>
                        <span class="count-total">7</span>
                    </div>
                </div>

                <div class="close-btn-pw"></div>

                <div class="text-count">Contenidos vistos este mes</div>
            </div>

            <div class="text-before-btn-pw">Disfrute de contenido ilimitado sin costo</div>

            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

            <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

        </div>
        <div class="abstractmobile">
            <div class="second-popup">

                <div class="second-popup-container">

                    <div class="title-tw-m">
                        Ya completó los <b class="max-allowed"></b> artículos del mes.
                    </div>

                    <div class="details-pw-m">
                        <span class="title">Sabemos que le gusta estar informado</span>
                        <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                    <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>
                    <a href="/" class="back-link"> Volver a la portada</a>

                </div>

            </div>
        </div>
    </div>


                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_15271" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 15271, target: sas_target });});</script></div>
<div id="p21074-m300-4-301" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
<div id="p21074-m305-5-306" class="">
<!-- NO BORRAR -->
<script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");

$('a.page-link').each(function(){
    var thatLink = $(this);
    var hrefLink = thatLink.attr('href');
    if (hrefLink != undefined) {
        var replaceLink = hrefLink.replace('/view/','/');
        thatLink.attr('href', replaceLink);
    }
});

});
</script>
</div>
<div id="p21074-m310-6-311" class=""><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div>
<div id="p21074-m315-7-316" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<div id="p21074-m320-8-321" class="">      <script type="text/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas_siteId = "25736";
        </script><style>

.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {

      display: none !important;

}

 

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{

      flex: unset !important;

}

 

@media screen and (max-width: 550px){

.qc-cmp-buttons.qc-cmp-primary-buttons{

      height: auto;

}

}

 

@media (max-width: 768px){

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {

    min-width: 300px !important;

    width: auto;

    }

}

</style>
</div>
<div id="p21074-m375-9-376" class=""><style>
.article-container+.col_fija .ad-unit {
    position: relative;
}
</style></div>
</div>
            </div>
        
                                                <div class="container">
                    
    	        <div class="article opinion" data-history-state="0" data-scroll-url="/opinion/german-umana-mendoza/responsabilidad-colectiva-538513" data-title="Responsabilidad colectiva" id="article-538513" data-published="2020-02-26" data-tracking="/track/pageviews/article-538513" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/opinion/german-umana-mendoza/responsabilidad-colectiva-538513">
<div class="tags-article">
                                                            <hidden data-slug="columnistas" data-title="Columnistas"></hidden><hidden data-slug="columnista-portafolio" data-title="Columnista Portafolio"></hidden><hidden data-slug="columnista" data-title="Columnista"></hidden><hidden data-slug="columnistas-portafolio" data-title="Columnistas Portafolio"></hidden>
</div>
                                     
                 
    <div class="content_grid_especiales">
        <div class="container_col article-top">

                        <div class="left-side" itemscope itemtype="https://schema.org/ImageObject">

                                                        <img itemprop="image" alt="Germán Umaña Mendoza" src="https://m.portafolio.co/files/opinion_author_image/uploads/2016/02/05/56b4b9015f86f.png" title="Germán Umaña Mendoza" class="perfil-Articulo">
</div>
            
            <div class="right-side">
                <div class="article-details">
                                            
                    
                    

                    
                <div class="editorial-section uppercase openSansRegular5 category-title" id="pnull-m27-26-28">columnista</div>
<h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="pnull-m32-1-33" style="width: auto;">Responsabilidad colectiva<br>
</h1>
<p itemprop="description mainEntityOfPage" class="epigraph light_lead3" id="pnull-m37-2-38">No debemos dar espera al ‘Coronavirus’ que nos alcanzará. La solidaridad y las acciones preventivas podrán limitar sus consecuencias.</p>
</div>
                <div class="author-details">
                                            <div class="author-name regular_lead2">
                            Germán Umaña Mendoza
                        </div>

                        <div class="author-position regular_lead5">
                            
                        </div>
                                    </div>

            </div>

        </div>
    </div>

                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
        <ul>
<li class="twitter"><a href="">twitter</a></li>
                <li class="facebook"><a href="">facebook</a></li>
                <li class="google"><a href=""></a></li>
                <li class="linkedin"><a href="">linkend in</a></li>
                <li class="whatsapp"><a href="">whatsapp</a></li>
                <li class="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="sas_8940" width="160" height="640"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="social-nav social-nav-mobile">
                                             <div class="texto_redes2">
        <ul>
<li class="twitter" network="twitter">
        <a href=""></a>
    </li>
    <li class="facebook" network="twitter">
        <a href=""></a>
    </li>
    <li class="whatsapp" network="whatsapp">
        <a class="redes" href=""></a>
    </li>
        </ul>
</div>
                                     </div>
                                                                      
                                 <div class="info">
                                         <div class="openSansBold1">POR:</div>

            <div class="signature openSansBold2">Germán Umaña Mendoza</div>
    
                                                 <div class="date-time openSansBold1">
             <span>febrero 26 de 2020</span>
        </div>

        <div class="hidden-imp" itemprop="datePublished">
            2020-02-26 09:45 p.m.
        </div>

        <div class="hidden-imp" itemprop="dateModified">
            2020-02-26 09:45 p.m.
        </div>
    
                    <div class="hidden-imp" itemprop="image">
        https://m.portafolio.co/files/opinion_author_image/uploads/2016/02/05/56b4b9015f86f.png
        </div>
    
                                                                                                                           <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="https://www.portafolio.co/images/compartir.png?1578507559"><meta itemprop="url" content="https://www.portafolio.co/images/compartir.png?1578507559">
<meta itemprop="width" content="600">
<meta itemprop="height" content="315">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1578507559"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1578507559">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                      

                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="pnull-m42-41-43">El temor por el Coronavirus mueve los estados y los mercados. Es interesante ver su evolución en el mundo y sus efectos inclusive en países donde no se han identificado casos de la enfermedad.</p>
<p class="parrafo" id="pnull-m62-3-63">En el ámbito global, los organismos económicos multilaterales han rebajado las expectativas de crecimiento mundial, con efectos más pronunciados sobre la China, toda Asia y el África (el continente considerado más vulnerable). Las consecuencias en el corto plazo han sido evidentes: ante la caída en la demanda de petróleo por parte de la China principal consumidor, los precios del barril de petróleo han disminuido en un porcentaje representativo (cerca del 20%). Se espera una caída en el producto interno bruto, la oferta y la demanda desde y hacia la China se ha ralentizado de manera significativa.<br><br>Si como todo parece indicar, la Organización Mundial de la Salud (OMS) caracteriza en el corto plazo el virus como una Pandemia, las consecuencias negativas sobre los intercambios de bienes, la migración y la circulación de personas, así como el turismo global, serán evidentes en el corto y mediano plazo.<br><br>Hasta hoy no se ha demostrado ningún caso de la enfermedad en Colombia. No nos engañemos, es cuestión de tiempo. Somos afortunados desde el punto de vista que podemos prepararnos para enfrentar esa posible pandemia de la mejor manera.<br><br>De las declaraciones del Ministerio de Salud y en general de las autoridades sanitarias parecería que así se está atendiendo: se han iniciado las campañas de difusión de lo que debería hacerse para prevenir y evitar la propagación de la enfermedad, se han habilitado en los principales hospitales salas especiales para recibir los portadores con los debidos aislamientos, se ha capacitado y preparado el personal de la salud para enfrentar la enfermedad y se han comprado los elementos para evitar el contagio. Bien por nuestras instituciones.<br><br>Sin embargo, la preguntas obvias son: ¿Estas campañas tienen una verdadera cobertura nacional y sí los esfuerzos en esta materia se han desplegado por todo el territorio nacional, los municipios y, especialmente, en las fronteras y en el control de los inmigrantes ilegales?<br><br>¿Cuáles serán los mecanismos de cooperación y los protocolos que se definirán con las autoridades migratorias y de salud con la hermana república de Venezuela? ¿Será necesario convocar con urgencia una reunión de las autoridades nacionales de salud y de los gobernantes y autoridades de las fronteras para enfrentar este riesgo, independientemente de las diferencias políticas que puedan existir entre nuestros gobiernos?<br><br>La responsabilidad de la ciudadanía, de los padres de familia y en general de todos nosotros es fundamental, las consecuencias de la enfermedad pueden morigerarse con la cooperación y responsabilidad ciudadana. Ah, a propósito, es triste observar cómo los tapabocas y los Gel antibacteriales, han aumentado de precio hasta en un 300%. Estos son los casos en que se justifica un control de precios y una distribución masiva y con subsidios por parte de las autoridades gubernamentales.<br><br>No debemos dar espera frente a algo que es evidente que nos alcanzará, pero frente a lo cual la solidaridad y las acciones preventivas podrán limitar significativamente sus consecuencias. Es responsabilidad de todos. Es simple cuestión de solidaridad.<br><br><b>Germán Umaña Mendoza<br>Profesor<br> germanumana201@hotmail.com</b><br></p>
</div>
                                 
                                                                                                                                              <div data-id-module-article="538513">
                                            
                                        </div>
                                                                                                     
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="guardar">
                                                                                                                                                                                                                                <a href="" data-save='{"id":538513,"titulo":"Responsabilidad colectiva","lead":"No debemos dar espera al \u2018Coronavirus\u2019 que nos alcanzar\u00e1. La solidaridad y las acciones preventivas podr\u00e1n limitar sus consecuencias.","thumbnail":"","timestamp_creacion":"1582771506","timestamp_modificacion":"1582771506","url":"\/opinion\/german-umana-mendoza\/responsabilidad-colectiva-538513","seccion":"Opini\u00f3n","subseccion":"Opini\u00f3n"}' data-url="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="538513">
                                                            GUARDAR
                                                            <div class="save-tooltip-message">
                                                                Ingrese o regístrese <b class="conectate">acá</b>
                                                                para guardar los artículos en su
                                                                zona de usuario y leerlos cuando quiera
                                                                <span class="cerrar-icon" title="Cerrar"></span>
                                                            </div>
                                                        </a>
                                                        <div class="hidden tooltip-success">
                                                            <b>Este artículo ya fue guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-success-updated">
                                                            <b>Artículo guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-error">
                                                            Ha ocurrido un error al intentar guardar este artículo
                                                        </div>
                                                    </li>
                                                                                                <li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                            </ul>
</div>
                                                                         
                                      
                                            <div class="module-ads">
        
        
    <div class="ad-unit" id="27376" width="300" height="250"><script type="text/javascript">sas_formatid=27376;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div></section>
</div>
                                      </div>
                                                       <div class="sutarget_article_mobile" data-id-article="538513">
                         <div class="module">
    	
    <div id="p503365-m155-154-156" class="">
<div id="taboola-mobile-carousel-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-carousel',
    container: 'taboola-mobile-carousel-thumbnails',
    placement: 'Mobile Carousel Article',
    target_type: 'mix'
  });
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                  
                                
                                                                    
                         </div><div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Motor" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.motor.com.co">
                                <span class="motor">
                                    Motor
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/fotos/ds-aero-sport-lounge/33685">
                                  DS Aero Sport Lounge. ¡Tremenda bala!
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/copa-libertadores/noticias-hoy-grupos-definidos-de-copa-libertadores-rivales-de-america-medellin-junior-2020-113593">
                                  ¡Arde la Copa Libertadores! Así quedaron los grupos de los colombianos
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Donjuan" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                                <span class="donjuan">
                                    Donjuan
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.revistadonjuan.com/historias/el-millonario-japones-que-quiere-crear-felicidad+articulo+16887388">
                                  Yuzaku Maezawa: el creador de felicidad
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
    
    
    
                <div class="content_grid_home columnists-container">
            <div class="container_col">
                <div class="columnists-board">
        <div class="top-row">
    <div class="title-container">
        


        
    <div class="board-title" id="p21064-m1818-1817-1819">
    
<h2 id="m1822-1821-1823" class="tiemposBold4 underLine">Nuestros columnistas</h2>
</div>
<div class="first day" id="p21064-m1843-1-1844">día a día</div>
</div>

    <div class="tabs-title">
        
    <div class="day" id="p21064-m1828-1827-1829" data-ls-for="ls-ae4-ad7">Lunes</div>
<div class="day" id="p21064-m1848-1-1849" data-ls-for="ls-e74-99c">martes</div>
<div class="day" id="p21064-m1853-2-1854" data-ls-for="ls-6c4-b61">Miércoles</div>
<div class="day " id="p21064-m1858-3-1859" data-ls-for="ls-009-8f7">jueves</div>
<div class="day" id="p21064-m1863-4-1864" data-ls-for="ls-6ac-902">viernes</div>
</div>

    <div class="menu-container">
        
    <div class="dropDown">
    <div class="btn_select">
        <span>Otros columnistas</span>
    </div>
    <ul>
                    <li>
                <a href="/opinion/natalia-abello-vives">
                    Natalia Abello Vives
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-acevedo">
                    José Manuel Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-roberto-acosta">
                    José Roberto Acosta
                </a>
            </li>
                    <li>
                <a href="/opinion/harry-adler">
                    Harry Adler
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-aguera-lopez">
                    Óscar Aguera López
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-albornoz">
                    Nohora Albornoz
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-aldana">
                    Santiago Aldana
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-aldana-valdes">
                    Eduardo Aldana Valdés
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-aldana-vargas">
                    Camilo Aldana Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/paulo-alesso">
                    Paulo Alesso
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-cesar-alonso">
                    Julio César Alonso
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gustavo-alvarez-2">
                    Carlos Gustavo Álvarez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-alvarez-correa-glen">
                    Cecilia Álvarez-Correa Glen
                </a>
            </li>
                    <li>
                <a href="/opinion/german-i-andrade">
                    Germán I. Andrade
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-angel">
                    Eduardo Ángel
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-angulo">
                    María Victoria Angulo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-eduardo-arango">
                    Luis Eduardo Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arango">
                    Carlos Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-arango-nieto">
                    Luis Arango Nieto
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-araoz-fraser">
                    Santiago Araoz-Fraser
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-arbesu">
                    Eduardo Arbesú
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-arboleda">
                    Luis Fernando Arboleda
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-archila">
                    Juan Carlos Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-jose-archila">
                    Emilio José Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-arebalos">
                    Alberto Arebalos
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-arenas-bonilla">
                    Roberto Arenas Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arguindegui">
                    Carlos Arguindegui
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-david-aristizabal">
                    Juan David Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/weiner-ariza">
                    Weiner Ariza
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-arquez">
                    Ricardo Arquez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-arroyave-agudelo">
                    Iván Darío Arroyave Agudelo
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-arteaga">
                    Jaime Arteaga
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-avendano-cruz">
                    Hernán Avendaño Cruz
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-avila">
                    Ricardo Ávila
                </a>
            </li>
                    <li>
                <a href="/opinion/horacio-ayala-vela">
                    Horacio Ayala Vela
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-azuero">
                    Francisco Azuero
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-baena">
                    César Baena
                </a>
            </li>
                    <li>
                <a href="/opinion/nick-bairdd">
                    Nick Bairdd
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ballesteros">
                    Jorge Ballesteros
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-bamler">
                    Francisco Bamler
                </a>
            </li>
                    <li>
                <a href="/opinion/david-bardey">
                    David Bardey
                </a>
            </li>
                    <li>
                <a href="/opinion/david-barioni">
                    David Barioni
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-barnier-gonzalez">
                    Francisco Barnier González
                </a>
            </li>
                    <li>
                <a href="/opinion/mariella-barragan">
                    Mariella Barragán
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-barriga">
                    Jorge Barriga
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-bayona">
                    Juan Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-carlos-bayona">
                    Luis Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-benavides-estevez">
                    Juan Benavides Estévez
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bendeck">
                    Jorge Bendeck
                </a>
            </li>
                    <li>
                <a href="/opinion/raquel-bernal-salazar">
                    Raquel Bernal Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/erwin-blanco-n">
                    Erwin Blanco
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-isabel-bonilla">
                    Martha Isabel Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/ernesto-borda-medina">
                    Ernesto Borda Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/wilson-borja-diaz">
                    Wilson Borja Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/margarita-pena-borrero">
                    Margarita Borrero
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-humberto-botero-1">
                    Jorge Humberto Botero
                </a>
            </li>
                    <li>
                <a href="/opinion/german-botero-a">
                    Germán Botero A.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-botero-caicedo">
                    Mauricio Botero Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/henry-bradford-sicard">
                    Henry Bradford Sicard
                </a>
            </li>
                    <li>
                <a href="/opinion/isabelle-braly">
                    Isabelle Braly
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-r-breton">
                    Theodore Breton
                </a>
            </li>
                    <li>
                <a href="/opinion/jeremy-browne">
                    Jeremy Browne
                </a>
            </li>
                    <li>
                <a href="/opinion/jairo-burgos">
                    Jairo Burgos
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bustamente">
                    Jorge Bustamante
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-caballero-reinoso">
                    César Caballero Reinoso
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cabrera-galvis">
                    Mauricio Cabrera Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-eduardo-caicedo">
                    Carlos Eduardo Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-martin-caicedo-ferrer">
                    Juan Martín Caicedo Ferrer
                </a>
            </li>
                    <li>
                <a href="/opinion/gilberto-caicedo-gardeazabal">
                    Gilberto Caicedo Gardeazábal
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-calderon-acevedo">
                    Sergio Calderón Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/laura-camacho">
                    Laura Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/ruth-camelo">
                    Ruth Camelo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-campos">
                    Juan Pablo Campos
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-camilo-cardenas">
                    Juan Camilo Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/manuel-jose-cardenas">
                    Manuel José Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cardenas">
                    Mauricio Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-c-cardenas-de-santamaria">
                    María C. Cárdenas de Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-carrasco">
                    Marcela Carrasco
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-carrasquilla">
                    Ana María Carrasquilla
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-carrillo">
                    Juan Carlos Carrillo
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-carrillo-vega">
                    César Carrillo Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/alfredo-carvajal-sinisterra">
                    Alfredo Carvajal Sinisterra
                </a>
            </li>
                    <li>
                <a href="/opinion/luiza-carvalho">
                    Luiza Carvalho
                </a>
            </li>
                    <li>
                <a href="/opinion/juanjo-casado">
                    Juanjo Casado
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-castano-davila">
                    María José Castaño Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/francesca-castellani">
                    Francesca Castellani
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-castrillon">
                    María Lucía Castrillón
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-castro">
                    Luis Fernando Castro
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-cavelier">
                    Andrés Cavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-n-cento">
                    Juan N. Cento
                </a>
            </li>
                    <li>
                <a href="/opinion/ophelie-chavelier">
                    Ophelie Chavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-chaves">
                    Ángela Cháves
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-luisa-chiappe">
                    María Luisa Chiappe
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-clopatofsky">
                    José Clopatofsky
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-jose-cobo-soto">
                    Álvaro José Cobo Soto
                </a>
            </li>
                    <li>
                <a href="/opinion/otros-columnistas-1">
                    Otros Columnistas
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-cordoba">
                    Juan Pablo Córdoba
                </a>
            </li>
                    <li>
                <a href="/opinion/rosario-cordoba-garces">
                    Rosario Córdoba Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-coronel-lopez">
                    Jorge Coronel López
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-correa">
                    Luis Alberto Correa
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-correa-diaz">
                    Ana María Correa Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/paola-cortes">
                    Paola Cortés
                </a>
            </li>
                    <li>
                <a href="/opinion/lina-m-cortes-duran">
                    Lina M. Cortés Durán
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-h-cote-pena">
                    Gustavo H. Cote Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-crane">
                    Catalina Crane
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-cuellar">
                    María Mercedes Cuellar
                </a>
            </li>
                    <li>
                <a href="/opinion/edward-davey">
                    Edward Davey
                </a>
            </li>
                    <li>
                <a href="/opinion/lorenzo-davila">
                    Lorenzo Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/monica-de-greiff">
                    Mónica De Greiff
                </a>
            </li>
                    <li>
                <a href="/opinion/humberto-de-la-calle">
                    Humberto de la Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-andres-de-los-rios">
                    Jorge Andrés De los Ríos
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-roux">
                    Nicolás de Roux
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-zubiria-gomez">
                    Nicolás de Zubiría Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/bernhard-deinlein">
                    Bernhard Deinlein
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-del-castillo">
                    Rafael del Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/john-dew">
                    John Dew
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-diaz-granados-g">
                    Sergio Díaz-Granados G.
                </a>
            </li>
                    <li>
                <a href="/opinion/julian-dominguez-rivera-2">
                    Julián Domínguez Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-duarte">
                    Pablo Duarte
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-duque-marquez">
                    Iván Duque Márquez
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-l-dysart">
                    Theodore Dysart
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-mario-eastman-velez">
                    Jorge Mario Eastman Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/lucas-echeverri-robledo">
                    Lucas Echeverri Robledo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-garcia-echeverria">
                    Luis García Echeverría
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-eder">
                    Alejandro Eder
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-escallon-e">
                    Álvaro Escallón E.
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-escobar">
                    Raúl Escobar
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-escobar-uribe">
                    Andrés Escobar Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/silvio-escudero">
                    Silvio Escudero
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-espinosa-fenwarth">
                    Andrés Espinosa Fenwarth
                </a>
            </li>
                    <li>
                <a href="/opinion/antoni-estevadeordal">
                    Antoni Estevadeordal
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estrada-gallego">
                    Fernando Estrada Gallego
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estupinan">
                    Fernando Estupiñán
                </a>
            </li>
                    <li>
                <a href="/opinion/jessica-faieta">
                    Jessica Faieta
                </a>
            </li>
                    <li>
                <a href="/opinion/stefano-farne">
                    Stefano Farné
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-feged">
                    Daniel Feged
                </a>
            </li>
                    <li>
                <a href="/opinion/leopoldo-fergusson">
                    Leopoldo Fergusson
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-fernandez">
                    Alejandro Fernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-ferro">
                    Mauricio Ferro
                </a>
            </li>
                    <li>
                <a href="/opinion/karl-fick">
                    Karl Fick
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fiorillo">
                    Carlos Fiorillo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-flores">
                    María Lucía Flores
                </a>
            </li>
                    <li>
                <a href="/opinion/omar-florez-velez">
                    Omar Flórez Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/sandra-forero-ramirez">
                    Sandra Forero Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ken-frankel">
                    Ken Frankel
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-jose-fuentes-bernal">
                    Juan José Fuentes Bernal
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-gaitan">
                    Camilo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-gaitan">
                    Ricardo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-galan-sarmiento">
                    Augusto Galán Sarmiento
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-gallo-gonzalez-2">
                    Gonzalo Gallo González
                </a>
            </li>
                    <li>
                <a href="/opinion/igor-galo">
                    Igor Galo
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-angulo-galvis">
                    Carlos Angulo Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-galvis-hernandez">
                    Gustavo Galvis Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-gamboa">
                    Luis Fernando Gamboa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-garces">
                    Juan Carlos Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/john-j-garcia">
                    John J. García
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-constanza-garcia">
                    María Constanza García
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-garcia">
                    Álvaro García
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-alpiniano-garcia-munoz">
                    José Alpiniano García-Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/simon-gaviria">
                    Simón Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/dan-gertsacov">
                    Dan Gertsacov
                </a>
            </li>
                    <li>
                <a href="/opinion/alderman-roger-giffor">
                    Alderman Roger Giffor
                </a>
            </li>
                    <li>
                <a href="/opinion/jack-goldstein">
                    Jack Goldstein
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-luis-gomez">
                    José Luis Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-ramon-gomez">
                    José Ramón Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-gomez">
                    Catalina Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-de-paula-gomez">
                    Francisco De Paula Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-jose-gomez">
                    Hernando José Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-gomez">
                    Iván Darío Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-e-gomez-g">
                    José E. Gómez G.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-gomez-gaviria">
                    Daniel Gómez Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-gomez-martinez">
                    Miguel Gómez Martínez
                </a>
            </li>
                    <li>
                <a href="/opinion/ramon-gonzales">
                    Ramón Gonzáles
                </a>
            </li>
                    <li>
                <a href="/opinion/john-mario-gonzalez">
                    John Mario González
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-gonzalez-munoz">
                    César González Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gonzalez-vega">
                    Carlos González Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-granada">
                    Camilo Granada
                </a>
            </li>
                    <li>
                <a href="/opinion/frederico-guanais">
                    Frederico Guanais
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-guataqui">
                    Juan Guataqui
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-guevara-valencia">
                    Alberto Guevara Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-gutierrez-hinojosa">
                    Jaime Gutiérrez Hinojosa
                </a>
            </li>
                    <li>
                <a href="/opinion/gary-hamel">
                    Gary Hamel
                </a>
            </li>
                    <li>
                <a href="/opinion/mia-harbitz">
                    Mia Harbitz
                </a>
            </li>
                    <li>
                <a href="/opinion/hildegard-heins">
                    Hidelgard Heins
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-henao">
                    Luis Felipe Henao
                </a>
            </li>
                    <li>
                <a href="/opinion/steve-herbert">
                    Steve Herbert
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-hernandez">
                    Jorge Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-hernandez">
                    Mauricio Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/esperanza-hernandez">
                    Esperanza Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gerardo-hernandez">
                    Gerardo Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-hernandez-j">
                    Gonzalo Hernández J.
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-hernandez-zambrano">
                    Mario Hernández Zambrano
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-herrera-mora">
                    Camilo Herrera Mora
                </a>
            </li>
                    <li>
                <a href="/opinion/beethoven-herrera-valencia">
                    Beethoven Herrera Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/alexandre-hohagen">
                    Alexandre Hohagen
                </a>
            </li>
                    <li>
                <a href="/opinion/jeff-holleran">
                    Jeff Holleran
                </a>
            </li>
                    <li>
                <a href="/opinion/rudolf-hommes-rodriguez">
                    Rudolf Hommes Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/federico-hoyos">
                    Federico Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-hoyos">
                    Jaime Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-ibanez-londono">
                    Ana María Ibáñez Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-iragorri">
                    Aurelio Iragorri
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-isaza">
                    Andrés Isaza
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-del-pilar-jacome-orozco">
                    Maria del Pilar Jácome Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-janica-vanegas">
                    Felipe Jánica Vanegas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-fernanda-jaramillo">
                    María Fernanda Jaramillo
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-jaramillo-panesso">
                    Raúl Jaramillo Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/claudia-jimenez">
                    Claudia Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-jimenez-1">
                    Santiago Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-jola-sanchez">
                    Andrés Jola Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-junguito">
                    Roberto Junguito
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-junguito-camacho">
                    Marcela Junguito Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kalmanovitz">
                    Salomón Kalmanovitz
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kassin-tesone-2">
                    Salomón Kassin Tesone
                </a>
            </li>
                    <li>
                <a href="/opinion/kevin-kelly">
                    Kevin Kelly
                </a>
            </li>
                    <li>
                <a href="/opinion/louis-kleyn">
                    Louis Kleyn
                </a>
            </li>
                    <li>
                <a href="/opinion/pascoal-koutras">
                    Pascoal Koutras
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-claudia-lacouture">
                    María Claudia Lacouture
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-leibovich">
                    José Leibovich
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-lemaitre-cepeda">
                    Augusto Lemaitre Cepeda
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lesser">
                    Jaime Lesser
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-linares">
                    Juan Carlos Linares
                </a>
            </li>
                    <li>
                <a href="/opinion/ruben-dario-lizarralde-montoya">
                    Rúben Darío Lizarralde Montoya
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-lizcano">
                    Mauricio Lizcano
                </a>
            </li>
                    <li>
                <a href="/opinion/marco-a-llinas-vargas">
                    Marco A. Llinás Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-lloreda-ricaurte">
                    Nicolás Lloreda Ricaurte
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-lomascolo">
                    Rodolfo Lomascolo
                </a>
            </li>
                    <li>
                <a href="/opinion/ximena-lombana-millan">
                    Ximena Lombana Millán
                </a>
            </li>
                    <li>
                <a href="/opinion/roque-lombardo">
                    Roque Lombardo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-londono">
                    Luis Fernando Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-agustin-londono">
                    Pablo Agustín Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-londono">
                    Félix Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lopera">
                    Jaime Lopera
                </a>
            </li>
                    <li>
                <a href="/opinion/lourdes-lopez">
                    Lourdes López
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-lopez-montano">
                    Cecilia López Montaño
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-carolina-lorduy">
                    María Carolina Lorduy
                </a>
            </li>
                    <li>
                <a href="/opinion/olga-lucia-lozano">
                    Olga Lucía Lozano
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lugari">
                    María Lugari
                </a>
            </li>
                    <li>
                <a href="/opinion/bruce-mac-master">
                    Bruce Mac Master
                </a>
            </li>
                    <li>
                <a href="/opinion/jonathan-malagon">
                    Jonathan Malagón
                </a>
            </li>
                    <li>
                <a href="/opinion/alain-manjarres-florez">
                    Alain Manjarrés Flórez
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-martelo">
                    Fernando Martelo
                </a>
            </li>
                    <li>
                <a href="/opinion/maritza-martinez-aristizabal">
                    Maritza Martínez Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-martinez-villegas">
                    Alejandro Martínez Villegas
                </a>
            </li>
                    <li>
                <a href="/opinion/eugenio-marulanda">
                    Eugenio Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/valeria-marulanda">
                    Valeria Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-medina">
                    Pedro Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-mejia">
                    Adriana Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-ernesto-mejia">
                    Luis Ernesto Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/maryluz-mejia-de-pumarejo">
                    Maryluz Mejía de Pumarejo
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-mejia-lopez">
                    Rafael Mejía López
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-mendoza-p">
                    Óscar Mendoza P.
                </a>
            </li>
                    <li>
                <a href="/opinion/jens-mesa">
                    Jens Mesa
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-miranda-hamburger">
                    Francisco Miranda Hamburger
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-mogollon">
                    Juan Manuel Mogollón
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-molano">
                    Mauricio Molano
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-molano-aponte">
                    Diego Molano Aponte
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-mondragon">
                    Juan Carlos Mondragón
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-montes">
                    Francisco Montes
                </a>
            </li>
                    <li>
                <a href="/opinion/damian-montes-p">
                    Damián Montes P.
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-montoya-a">
                    Juan Carlos Montoya A.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-moreno">
                    Luis Alberto Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-moreno">
                    María Mercedes Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/klaus-curt-muller">
                    Klaus Curt Müller
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabella-munoz-m">
                    María Isabella Muñoz M.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-munoz-panesso">
                    Mauricio Muñoz Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-sol-navia-v">
                    María Sol Navia V.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-nino-tarazona">
                    Daniel Niño Tarazona
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-lucia-noguera">
                    Martha Lucía Noguera
                </a>
            </li>
                    <li>
                <a href="/opinion/hugo-ocampo">
                    Hugo Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/enrique-ogliastri">
                    Enrique Ogliastri
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-olave">
                    Juan Carlos Olave
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-oppenheimer">
                    Andrés Oppenheimer
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-orozco">
                    Ángela Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-orrego">
                    Juan Carlos Orrego
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-ortiz-l">
                    Catalina Ortiz L.
                </a>
            </li>
                    <li>
                <a href="/opinion/carmen-pages">
                    Carmen Pages
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-palau">
                    Juan Carlos Palau
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-palau-rivas">
                    Gonzalo Palau Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-palma-tagle">
                    José Palma Tagle
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-trujillo-pantoja">
                    Iván Trujillo Pantoja
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-pardo">
                    Óscar Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/magdalena-pardo">
                    Magdalena Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-pardo-ramirez">
                    Santiago Pardo Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/gina-parody">
                    Gina Parody
                </a>
            </li>
                    <li>
                <a href="/opinion/mima-pena">
                    Mima Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/david-perez">
                    David Pérez
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-perez-rojas">
                    Gonzalo Pérez Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-perfetti-del-corral">
                    Mauricio Perfetti del Corral
                </a>
            </li>
                    <li>
                <a href="/opinion/johanna-peters">
                    Johanna Peters
                </a>
            </li>
                    <li>
                <a href="/opinion/esteban-piedrahita">
                    Esteban Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-piedrahita">
                    Francisco Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/carolina-pineros-o">
                    Carolina Piñeros O.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-plata-paez">
                    Luis Guillermo Plata Páez
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-plazas-michelsen">
                    Camilo Plazas Michelsen
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-pombo">
                    Juan Manuel Pombo
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-posada-maya">
                    Ricardo Posada Maya
                </a>
            </li>
                    <li>
                <a href="/opinion/tatiana-pretelt">
                    Tatiana Pretelt
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-maria-pulido-hernandez">
                    Ángela María Pulido Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-puyana">
                    Guillermo Puyana
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-quintero">
                    Fernando Quintero
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-quintero-calderon">
                    Juan Carlos Quintero Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-quintero-calle">
                    Daniel Quintero Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-felipe-ramirez">
                    Jorge Felipe Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-ramirez-acuna">
                    Ricardo Ramírez Acuña
                </a>
            </li>
                    <li>
                <a href="/opinion/marta-lucia-ramirez-de-rincon">
                    Marta Lucía Ramírez De Rincon
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-andres-ramirez-gomez">
                    Mauricio Andrés Ramírez Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-ramirez-m">
                    Juan Manuel Ramirez M.
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ramirez-ocampo">
                    Jorge Ramírez Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-reina">
                    María Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-reina">
                    Mauricio Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-restrepo">
                    Juan Carlos Restrepo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-lucas-restrepo-ibiza">
                    Juan Lucas Restrepo Ibiza
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-restrepo-l">
                    Gonzalo Restrepo L.
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-reyes">
                    Camilo Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-reyes">
                    Francisco Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/giovanni-e-reyes">
                    Giovanni Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-reyes-rodriguez">
                    César Reyes Rodriguez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-riano">
                    María Victoria Riaño
                </a>
            </li>
                    <li>
                <a href="/opinion/erick-rincon-cardenas">
                    Erick Rincón Cardenas
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-rivas">
                    Rafael Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fernando-rivera">
                    Carlos Fernando Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-rodriguez">
                    Juan Pablo Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-rodriguez">
                    Mario Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/arnu-rodriguez-ayala">
                    Arnu Rodríguez Ayala
                </a>
            </li>
                    <li>
                <a href="/opinion/renan-rojas">
                    Renán Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-rojas-parra">
                    Ricardo Rojas Parra
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-romero">
                    Juan Pablo Romero
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-rosas">
                    Pablo Rosas
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-rosas-vega">
                    Gabriel Rosas Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-roselly">
                    Diego Roselly
                </a>
            </li>
                    <li>
                <a href="/opinion/david-rubio-rodriguez">
                    David Rubio Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-felipe-valdivieso-rueda">
                    Diego Rueda
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-julieta-ruiz">
                    Ana Julieta Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-alonso-ruiz">
                    Jorge Alonso Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jeanne-kelly-ruiz">
                    Jeanne Kelly Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-saenz">
                    Luis Felipe Sáenz
                </a>
            </li>
                    <li>
                <a href="/opinion/natalia-salazar">
                    Natalia Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/zully-salazar-fuentes">
                    Zully Salazar Fuentes
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-salazar-xirinachs">
                    José Manuel Salazar-Xirinachs
                </a>
            </li>
                    <li>
                <a href="/opinion/patricia-salgar">
                    Patricia Salgar
                </a>
            </li>
                    <li>
                <a href="/opinion/victor-salom">
                    Víctor Salom
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-sanchez">
                    Camilo Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-esteban-sanin">
                    Juan Esteban Sanín
                </a>
            </li>
                    <li>
                <a href="/opinion/eulalia-sanin-g">
                    Eulalia Sanín G.
                </a>
            </li>
                    <li>
                <a href="/opinion/ramiro-santa">
                    Ramiro Santa
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-santamaria">
                    Ricardo Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-sardi">
                    Emilio Sardi
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-scarpetta">
                    Rodolfo Scarpetta
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-schelesinger-velez">
                    Alberto Schelesinger Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/natasha-stott">
                    Natasha Scott
                </a>
            </li>
                    <li>
                <a href="/opinion/isabel-segovia">
                    Isabel Segovia
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-segovia-s">
                    Rodolfo Segovia S.
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-senior">
                    Adriana Senior
                </a>
            </li>
                    <li>
                <a href="/opinion/clara-leticia-serrano-castillo">
                    Clara Leticia Serrano Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-sicilia">
                    Jorge Sicilia
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-miguel-silva">
                    Julio Miguel Silva
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-solano-m">
                    Augusto Solano
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-solis">
                    Santiago Solis
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-soto-franky">
                    Camilo Soto Franky
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-steiner">
                    Roberto Steiner
                </a>
            </li>
                    <li>
                <a href="/opinion/nicola-stornelli-garcia">
                    Nicola Stornelli García
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-suarez">
                    Adriana Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-suarez">
                    Aurelio Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-suarez">
                    Hernán Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-sucre">
                    Elizabeth Sucre
                </a>
            </li>
                    <li>
                <a href="/opinion/gian-carlo-suescun">
                    Gian Carlo Suescún
                </a>
            </li>
                    <li>
                <a href="/opinion/leon-teicher-1">
                    León Teicher
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-thiermann">
                    Francisco Thiermann
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-tinoco">
                    Elizabeth Tinoco
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-tobon">
                    Gustavo Tobón
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arturo-torres">
                    Carlos Arturo Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-torres">
                    Gabriel Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-triana-s">
                    Ricardo Triana S.
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-holmes-trujillo-garcia">
                    Carlos Holmes Trujillo García
                </a>
            </li>
                    <li>
                <a href="/opinion/german-umana-mendoza">
                    Germán Umaña Mendoza
                </a>
            </li>
                    <li>
                <a href="/opinion/elisabeth-ungar-bleier">
                    Elisabeth Ungar Bleier
                </a>
            </li>
                    <li>
                <a href="/opinion/tomas-uribe">
                    Tomás Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-urrutia">
                    Miguel Urrutia
                </a>
            </li>
                    <li>
                <a href="/opinion/tag-usuario">
                    Tag Usuario
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena">
                    Guillermo Valbuena
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena-calderon">
                    Guillermo Valbuena Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-valdivieso">
                    Gustavo Valdivieso
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-valera">
                    Felix Valera
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-vallejo-lopez">
                    Gabriel Vallejo Lopez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-antonia-van-gool">
                    María Antonia Van Gool
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-isabel-vargas">
                    Nohora Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-eduardo-vargas">
                    Germán Eduardo Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-vargas-g">
                    Germán Vargas G.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-vargas-nunez">
                    Pedro Vargas Núñez
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-paula-vasquez">
                    Ana Paula Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-andres-vasquez">
                    Carlos Andrés Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-luis-velasquez">
                    Gustavo Luis Velásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-santiago-velez">
                    Juan Santiago Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-velez">
                    Luis Guillermo Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-velez-goyeneche">
                    Alejandro Vélez Goyeneche
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-vengoechea">
                    María José Vengoechea
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabel-ventura">
                    María Isabel Ventura
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-villar-stein">
                    Felipe Villar Stein
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-villaveces-p">
                    Ricardo Villaveces P.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-viveros">
                    Pedro Viveros
                </a>
            </li>
                    <li>
                <a href="/opinion/paul-weiss-salas">
                    Paul Weiss Salas
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-augusto-yepes">
                    Luis Augusto Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/tito-yepes">
                    Tito Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-samuel-yohai">
                    Alberto Samuel Yohai
                </a>
            </li>
                    <li>
                <a href="/opinion/jim-yong-kim">
                    Jim Yong Kim
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-a-zapatero">
                    Miguel A. Zapatero
                </a>
            </li>
                    <li>
                <a href="/opinion/arthur-zhou">
                    Arthur Zhou
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-zuleta">
                    Hernando Zuleta
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-zuleta-j">
                    Luis Alberto Zuleta J.
                </a>
            </li>
            </ul>
</div>


</div>
</div>

<div class="tab-container" id="ls-8c0-aab"></div>
<div class="tab-container" id="ls-6ac-902"><div class="collection module-article" id="p21064-m1648-1647-1649">
<section class="col5" id="m1652-1651-1653" data-collection="p21064-m1648-1647-1649"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1656-1655-1657" class="image page-link" href="/opinion/hernan-avendano-cruz/el-manifiesto-por-colombia-opinon-hernan-avendano-538327"><img alt="Hernán Avendaño Cruz" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdbdc795394.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1662-1-1663" class="page-link" href="/opinion/hernan-avendano-cruz/el-manifiesto-por-colombia-opinon-hernan-avendano-538327">Hernán Avendaño Cruz</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1667-2-1668">Director de Estudios<br>Económicos de Fasecolda</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1672-3-1673" class="page-link" href="/opinion/hernan-avendano-cruz/el-manifiesto-por-colombia-opinon-hernan-avendano-538327">El Manifiesto por Colombia</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1677-4-1678" class="page-link" href="/opinion/hernan-avendano-cruz/el-manifiesto-por-colombia-opinon-hernan-avendano-538327">Las protestas, en lugar de oponerse a la reforma pensional, deberían apoyar al Gobierno en elevar la cobertura del programa Colombia Mayor.</a></p>
</article></section><section class="col5" id="m1684-1-1685" data-collection="p21064-m1648-1647-1649"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1688-1687-1689" class="image page-link" href="/opinion/juan-manuel-ramirez-m/airbnb-si-pudo-juan-manuel-ramirez-538308"><img alt="Juan Manuel Ramirez M." src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7860c3a414.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1694-1-1695" class="page-link" href="/opinion/juan-manuel-ramirez-m/airbnb-si-pudo-juan-manuel-ramirez-538308">Juan Manuel Ramirez M.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1699-2-1700">CEO de Innobrand.</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1704-3-1705" class="page-link" href="/opinion/juan-manuel-ramirez-m/airbnb-si-pudo-juan-manuel-ramirez-538308">¿Airbnb sí pudo?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1709-4-1710" class="page-link" href="/opinion/juan-manuel-ramirez-m/airbnb-si-pudo-juan-manuel-ramirez-538308">El país ha empezado a dar pasos muy importantes en materia de reglamentación de plataformas digitales luego del cese de Uber y su posterior regreso.</a></p>
</article></section><section class="col5" id="m1716-2-1717" data-collection="p21064-m1648-1647-1649"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1720-1719-1721" class="image page-link" href="/opinion/otros-columnistas-1/elecciones-en-estados-unidos-rafael-herz-538307"><img alt="Rafael Herz" src="/files/opinion_author_mobile_image/uploads/2016/02/08/56b8c555a03ad.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1726-1-1727" class="page-link" href="/opinion/otros-columnistas-1/elecciones-en-estados-unidos-rafael-herz-538307">Rafael Herz</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1731-2-1732">Vicepresidente de la ACP<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1736-3-1737" class="page-link" href="/opinion/otros-columnistas-1/elecciones-en-estados-unidos-rafael-herz-538307">Elecciones en Estados Unidos</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1741-4-1742" class="page-link" href="/opinion/otros-columnistas-1/elecciones-en-estados-unidos-rafael-herz-538307">Es poco probable que alguno de los candidatos demócratas logre desbancar a un fortalecido Donald Trump</a></p>
</article></section><section class="col5" id="m1748-3-1749" data-collection="p21064-m1648-1647-1649"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1752-1751-1753" class="image page-link" href="/opinion/carlos-gustavo-alvarez-2/parasitos-carlos-gustavo-alvarez-538306"><img alt="Carlos Gustavo Álvarez" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb679eb2280.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1758-1-1759" class="page-link" href="/opinion/carlos-gustavo-alvarez-2/parasitos-carlos-gustavo-alvarez-538306">Carlos Gustavo Álvarez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1763-2-1764">Periodista</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1768-3-1769" class="page-link" href="/opinion/carlos-gustavo-alvarez-2/parasitos-carlos-gustavo-alvarez-538306">Parásitos</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1773-4-1774" class="page-link" href="/opinion/carlos-gustavo-alvarez-2/parasitos-carlos-gustavo-alvarez-538306">La especie parasitada es el Estado colombiano. Sus recursos. Hay predominio de los endoparásitos.</a></p>
</article></section><section class="col5" id="m1780-4-1781" data-collection="p21064-m1648-1647-1649"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1784-1783-1785" class="image page-link" href="/opinion/camilo-sanchez/2020-a-consolidar-la-gestion-en-agua-potable-y-saneamiento-analisis-camilo-sanchez-ortega-538324"><img alt="Camilo Sánchez" src="/files/opinion_author_mobile_image/uploads/2017/10/30/59f77eaa66176.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1790-1-1791" class="page-link" href="/opinion/camilo-sanchez/2020-a-consolidar-la-gestion-en-agua-potable-y-saneamiento-analisis-camilo-sanchez-ortega-538324">Camilo Sánchez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1795-2-1796">Presidente de Andesco</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1800-3-1801" class="page-link" href="/opinion/camilo-sanchez/2020-a-consolidar-la-gestion-en-agua-potable-y-saneamiento-analisis-camilo-sanchez-ortega-538324">2020: a consolidar la gestión en agua potable y saneamiento</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1805-4-1806" class="page-link" href="/opinion/camilo-sanchez/2020-a-consolidar-la-gestion-en-agua-potable-y-saneamiento-analisis-camilo-sanchez-ortega-538324">Es clave que las juntas directivas dejen de ser un comité de aplausos integrado por subordinados del nominador.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-009-8f7"><div class="collection module-article" id="p21064-m1483-1482-1484">
<section class="col5" id="m1487-1486-1488" data-collection="p21064-m1483-1482-1484"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1491-1490-1492" class="image page-link" href="/opinion/diego-molano-aponte/conversar-para-avanzar-columnista-538056"><img alt="Diego Molano Aponte, nuevo director del Icbf" src="/files/opinion_author_mobile_image/files/crop/uploads/2016/02/09/56babf053a3dc.r_1582767561143.63-0-1448-1385.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1497-1-1498" class="page-link" href="/opinion/diego-molano-aponte/conversar-para-avanzar-columnista-538056">Diego Molano Aponte</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1502-2-1503">Dir. Departamento Administrativo de Presidencia de la República<br>Coord. Conversación Nacional<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1507-3-1508" class="page-link" href="/opinion/diego-molano-aponte/conversar-para-avanzar-columnista-538056">Conversar para avanzar</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1512-4-1513" class="page-link" href="/opinion/diego-molano-aponte/conversar-para-avanzar-columnista-538056">La Conversación Nacional continúa. El presidente Duque se comprometió con la ejecución de un programa de gobierno el cual avanza. </a></p>
</article></section><section class="col5" id="m1519-1-1520" data-collection="p21064-m1483-1482-1484"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1523-1522-1524" class="image page-link" href="/opinion/emilio-sardi/leyes-que-se-cumplen-columnista-538057"><img alt="Emilio Sardi" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdbc38d372e.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1529-1-1530" class="page-link" href="/opinion/emilio-sardi/leyes-que-se-cumplen-columnista-538057">Emilio Sardi</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1534-2-1535">Vicepresidente Ejecutivo Tecnoquímicas S. A.</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1539-3-1540" class="page-link" href="/opinion/emilio-sardi/leyes-que-se-cumplen-columnista-538057">Leyes que se cumplen</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1544-4-1545" class="page-link" href="/opinion/emilio-sardi/leyes-que-se-cumplen-columnista-538057">Partiendo de una mala Constitución continuamente modificada por la Corte, Colombia se ha visto sepultada bajo una ‘diarrea’ legislativa.</a></p>
</article></section><section class="col5" id="m1551-2-1552" data-collection="p21064-m1483-1482-1484"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1555-1554-1556" class="image page-link" href="/opinion/roque-lombardo/tecnologia-realidad-del-emprendimiento-538058"><img alt="Roque Lombardo" src="/files/opinion_author_mobile_image/uploads/2016/02/08/56b8c0beef9b2.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1561-1-1562" class="page-link" href="/opinion/roque-lombardo/tecnologia-realidad-del-emprendimiento-538058">Roque Lombardo</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1566-2-1567">Gerente General para<br>HughesNet Colombia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1571-3-1572" class="page-link" href="/opinion/roque-lombardo/tecnologia-realidad-del-emprendimiento-538058">Tecnología: realidad del emprendimiento</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1576-4-1577" class="page-link" href="/opinion/roque-lombardo/tecnologia-realidad-del-emprendimiento-538058">Existen metas por cumplir en materia de conectividad y abolición de barreras tecnológicas en los diferentes puntos<br>de la geografía colombiana. </a></p>
</article></section><section class="col5" id="m1583-3-1584" data-collection="p21064-m1483-1482-1484"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1587-1586-1588" class="image page-link" href="/opinion/otros-columnistas-1/juntas-diversas-columnista-538059"><img alt="Carlos Téllez" src="/files/opinion_author_mobile_image/uploads/2017/02/09/589d1c20cc9f8.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1593-1-1594" class="page-link" href="/opinion/otros-columnistas-1/juntas-diversas-columnista-538059">Carlos  Téllez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1598-2-1599">Columnista</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1603-3-1604" class="page-link" href="/opinion/otros-columnistas-1/juntas-diversas-columnista-538059">Juntas diversas</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1608-4-1609" class="page-link" href="/opinion/otros-columnistas-1/juntas-diversas-columnista-538059">Es fundamental que exista una cultura de participación plural de sus miembros y una alta capacidad de gestionar la divergencia en toma de decisiones.</a></p>
</article></section><section class="col5" id="m1615-4-1616" data-collection="p21064-m1483-1482-1484"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1619-1618-1620" class="image page-link" href="/opinion/otros-columnistas-1/incendios-en-la-macarena-el-costo-de-la-ilegalidad-538505"><img alt="Francisco José Lloreda" src="/files/opinion_author_mobile_image/uploads/2018/04/02/5ac2d9639ccd2.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1625-1-1626" class="page-link" href="/opinion/otros-columnistas-1/incendios-en-la-macarena-el-costo-de-la-ilegalidad-538505" style="width: auto;">Francisco José Lloreda Mera</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1630-2-1631">Presidente de la Asociación Colombiana del Petroleo (ACP)<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1635-3-1636" class="page-link" href="/opinion/otros-columnistas-1/incendios-en-la-macarena-el-costo-de-la-ilegalidad-538505">Incendios en La Macarena: el costo de la ilegalidad</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1640-4-1641" class="page-link" href="/opinion/otros-columnistas-1/incendios-en-la-macarena-el-costo-de-la-ilegalidad-538505">Esta vez son las disidencias de las Farc que, como en el pasado, tienen claro el valor estratégico de la zona para la actividad criminal. <br></a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-6c4-b61"><div class="collection module-article" id="p21064-m1318-1317-1319">
<section class="col5" id="m1322-1321-1323" data-collection="p21064-m1318-1317-1319"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1326-1325-1327" class="image page-link" href="/opinion/andres-espinosa-fenwarth/estrategia-para-resucitar-el-campo-538468"><img alt="Andrés Espinosa Fenwarth" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c785bc27f1c.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1332-1-1333" class="page-link" href="/opinion/andres-espinosa-fenwarth/estrategia-para-resucitar-el-campo-538468">Andrés Espinosa Fenwarth</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1337-2-1338">Miembro del Consejo Directivo del ICP</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1342-3-1343" class="page-link" href="/opinion/andres-espinosa-fenwarth/estrategia-para-resucitar-el-campo-538468">Estrategia para resucitar el campo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1347-4-1348" class="page-link" href="/opinion/andres-espinosa-fenwarth/estrategia-para-resucitar-el-campo-538468">Según la FAO, la productividad rural de los últimos 20 años pasó de 4.134 dólares en 1997 a 5.597 en el 2017, equivalente a un aumento del 45%.</a></p>
</article></section><section class="col5" id="m1354-1-1355" data-collection="p21064-m1318-1317-1319"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1358-1357-1359" class="image page-link" href="/opinion/otros-columnistas-1/50-anos-mas-columnista-portafolio-538469"><img alt="Andrés Barreto González, nuevo Superintendente de Industria y Comercio" src="/files/opinion_author_mobile_image/uploads/2018/09/15/5b9d6e7acdaed.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1364-1-1365" class="page-link" href="/opinion/otros-columnistas-1/50-anos-mas-columnista-portafolio-538469">Andrés Barreto González</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1369-2-1370">Superintendente de<br>Industria y Comercio</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1374-3-1375" class="page-link" href="/opinion/otros-columnistas-1/50-anos-mas-columnista-portafolio-538469">50 años más</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1379-4-1380" class="page-link" href="/opinion/otros-columnistas-1/50-anos-mas-columnista-portafolio-538469">La CAN tiene importantes retos en materia de actualización de su régimen jurídico de competencia. </a></p>
</article></section><section class="col5" id="m1386-2-1387" data-collection="p21064-m1318-1317-1319"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1390-1389-1391" class="image page-link" href="/opinion/miguel-gomez-martinez/fuera-de-bogota-columnista-portafolio-538470"><img alt="Miguel Gómez Martínez" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c55d1afeb.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1396-1-1397" class="page-link" href="/opinion/miguel-gomez-martinez/fuera-de-bogota-columnista-portafolio-538470">Miguel Gómez Martínez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1401-2-1402">Asesor económico y empresarial</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1406-3-1407" class="page-link" href="/opinion/miguel-gomez-martinez/fuera-de-bogota-columnista-portafolio-538470">Fuera de Bogotá</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1411-4-1412" class="page-link" href="/opinion/miguel-gomez-martinez/fuera-de-bogota-columnista-portafolio-538470">Los bogotanos empiezan a entender que la otra Colombia, la que siempre han despreciado, tiene cada día más atractivos. </a></p>
</article></section><section class="col5" id="m1418-3-1419" data-collection="p21064-m1318-1317-1319"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1422-1421-1423" class="image page-link" href="/opinion/otros-columnistas-1/regionalizacion-de-la-educacion-538471"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1428-1-1429" class="page-link" href="/opinion/otros-columnistas-1/regionalizacion-de-la-educacion-538471">Carlos Montenegro<br></a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1433-2-1434">Director Centro de Estudios de la Orinoquia U. de los Andes<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1438-3-1439" class="page-link" href="/opinion/otros-columnistas-1/regionalizacion-de-la-educacion-538471">Regionalización de la educación</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1443-4-1444" class="page-link" href="/opinion/otros-columnistas-1/regionalizacion-de-la-educacion-538471">En el contexto colombiano el rol de la academia es fundamental para repensar los grandes problemas y retos del país.</a></p>
</article></section><section class="col5" id="m1450-4-1451" data-collection="p21064-m1318-1317-1319"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1454-1453-1455" class="image page-link" href="/opinion/stefano-farne/pensiones-lecciones-desde-chile-538449"><img alt="Stefano Farné" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc380722a4.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1460-1-1461" class="page-link" href="/opinion/stefano-farne/pensiones-lecciones-desde-chile-538449">Stefano Farné</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1465-2-1466">Observatorio del Mercado Laboral, Universidad Externado de Colombia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1470-3-1471" class="page-link" href="/opinion/stefano-farne/pensiones-lecciones-desde-chile-538449">Pensiones: lecciones desde Chile</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1475-4-1476" class="page-link" href="/opinion/stefano-farne/pensiones-lecciones-desde-chile-538449">La reforma pensional presentada en Chile busca mejorar la operación del sistema de ahorro individual, incentivando la competencia. </a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-e74-99c"><div class="collection module-article" id="p21064-m1153-1152-1154">
<section class="col5" id="m1157-1156-1158" data-collection="p21064-m1153-1152-1154"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1161-1160-1162" class="image page-link" href="/opinion/camilo-herrera-mora/sin-publicidad-columnista-portafolio-538430"><img alt="Camilo Herrera Mora" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb67313466d.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1167-1-1168" class="page-link" href="/opinion/camilo-herrera-mora/sin-publicidad-columnista-portafolio-538430">Camilo Herrera Mora</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1172-2-1173">Presidente, junta directiva de Raddar</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1177-3-1178" class="page-link" href="/opinion/camilo-herrera-mora/sin-publicidad-columnista-portafolio-538430">¿Sin publicidad?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1182-4-1183" class="page-link" href="/opinion/camilo-herrera-mora/sin-publicidad-columnista-portafolio-538430">La publicidad, más allá del contenido y la ética del anunciante, es un mecanismo de redistribución de libertad de información, de opinión y de culto.</a></p>
</article></section><section class="col5" id="m1189-1-1190" data-collection="p21064-m1153-1152-1154"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1193-1192-1194" class="image page-link" href="/opinion/federico-hoyos/china-robots-y-colombia-columnista-538431"><img alt="Federico Hoyos" src="/files/opinion_author_mobile_image/uploads/2016/04/26/572011eb8c58a.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1199-1-1200" class="page-link" href="/opinion/federico-hoyos/china-robots-y-colombia-columnista-538431">Federico Hoyos</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1204-2-1205">Embajador en Canadá</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1209-3-1210" class="page-link" href="/opinion/federico-hoyos/china-robots-y-colombia-columnista-538431">China, robots y Colombia</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1214-4-1215" class="page-link" href="/opinion/federico-hoyos/china-robots-y-colombia-columnista-538431">Debemos aprovechar la presencia del Centro para la Cuarta Revolución Industrial del Foro Económico Mundial, en Medellín. </a></p>
</article></section><section class="col5" id="m1221-2-1222" data-collection="p21064-m1153-1152-1154"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1225-1224-1226" class="image page-link" href="/opinion/otros-columnistas-1/retiro-del-mercado-de-energia-mayorista-538432"><img alt="Hemberth Suárez" src="/files/opinion_author_mobile_image/uploads/2018/04/11/5acebf18096dd.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1231-1-1232" class="page-link" href="/opinion/otros-columnistas-1/retiro-del-mercado-de-energia-mayorista-538432">Hemberth Suárez Lozano</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1236-2-1237">Abogado y socio de OGE Legal Services</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1241-3-1242" class="page-link" href="/opinion/otros-columnistas-1/retiro-del-mercado-de-energia-mayorista-538432">Retiro del mercado de energía mayorista</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1246-4-1247" class="page-link" href="/opinion/otros-columnistas-1/retiro-del-mercado-de-energia-mayorista-538432">Si bien el retiro del mercado de energía tiene impacto negativo en la imagen comercial de un agente, conviene aclarar que este puede ser voluntario.</a></p>
</article></section><section class="col5" id="m1253-3-1254" data-collection="p21064-m1153-1152-1154"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1257-1256-1258" class="image page-link" href="/opinion/sergio-calderon-acevedo/arancel-a-la-medida-columnista-538433"><img alt="Sergio Calderón Ácevedo" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c786ab05c57.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1263-1-1264" class="page-link" href="/opinion/sergio-calderon-acevedo/arancel-a-la-medida-columnista-538433">Sergio Calderón Acevedo</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1268-2-1269">Economista</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1273-3-1274" class="page-link" href="/opinion/sergio-calderon-acevedo/arancel-a-la-medida-columnista-538433">Arancel a la medida</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1278-4-1279" class="page-link" href="/opinion/sergio-calderon-acevedo/arancel-a-la-medida-columnista-538433">Es asombroso que el mismo gremio de confeccionistas haya calificado al proyecto de decreto como inadecuado. </a></p>
</article></section><section class="col5" id="m1285-4-1286" data-collection="p21064-m1153-1152-1154"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1289-1288-1290" class="image page-link" href="/opinion/otros-columnistas-1/el-mercado-de-fusiones-y-adquisiciones-en-contexto-538418"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1295-1-1296" class="page-link" href="/opinion/otros-columnistas-1/el-mercado-de-fusiones-y-adquisiciones-en-contexto-538418">Diego Santamaría</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1300-2-1301">Socio de Bain &amp; Company Colombia<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1305-3-1306" class="page-link" href="/opinion/otros-columnistas-1/el-mercado-de-fusiones-y-adquisiciones-en-contexto-538418">El mercado de fusiones y adquisiciones en contexto</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1310-4-1311" class="page-link" href="/opinion/otros-columnistas-1/el-mercado-de-fusiones-y-adquisiciones-en-contexto-538418">Aunque el número de operaciones de 2019 terminó un 2% por debajo de las de 2018, el valor final alcanzó los US$3,4 billones. </a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-ae4-ad7"><div class="collection module-article" id="p21064-m988-987-989">
<section class="col5" id="m992-991-993" data-collection="p21064-m988-987-989"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m996-995-997" class="image page-link" href="/opinion/cesar-caballero-reinoso/columnista-el-estado-en-que-creemos-cesar-caballero-538371"><img alt="César Caballero Reinoso" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb68470a5ce.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1002-1-1003" class="page-link" href="/opinion/cesar-caballero-reinoso/columnista-el-estado-en-que-creemos-cesar-caballero-538371">César Caballero Reinoso</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1007-2-1008">Gerente de Cifras &amp; Conceptos</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1012-3-1013" class="page-link" href="/opinion/cesar-caballero-reinoso/columnista-el-estado-en-que-creemos-cesar-caballero-538371">El Estado en que creemos</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1017-4-1018" class="page-link" href="/opinion/cesar-caballero-reinoso/columnista-el-estado-en-que-creemos-cesar-caballero-538371">Vale la pena preguntarse sobre los graves efectos de la polarización política en nuestra agenda internacional.</a></p>
</article></section><section class="col5" id="m1024-1-1025" data-collection="p21064-m988-987-989"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1028-1027-1029" class="image page-link" href="/opinion/mauricio-cabrera-galvis/columnista-el-coronavirus-infecta-la-economia-538372"><img alt="Mauricio Cabrera Galvis" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7861ade3cd.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1034-1-1035" class="page-link" href="/opinion/mauricio-cabrera-galvis/columnista-el-coronavirus-infecta-la-economia-538372">Mauricio Cabrera Galvis</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1039-2-1040">Consultor privado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1044-3-1045" class="page-link" href="/opinion/mauricio-cabrera-galvis/columnista-el-coronavirus-infecta-la-economia-538372">El coronavirus infecta la economía</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1049-4-1050" class="page-link" href="/opinion/mauricio-cabrera-galvis/columnista-el-coronavirus-infecta-la-economia-538372">El pánico es tan grande que el Banco de China se metió al lavado de dinero: literalmente, está lavando y desinfectando los billetes.</a></p>
</article></section><section class="col5" id="m1056-2-1057" data-collection="p21064-m988-987-989"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1060-1059-1061" class="image page-link" href="/opinion/julian-dominguez-rivera-2/columnista-para-combatir-la-desigualdad-julian-dominguez-538373"><img alt="Julián Domínguez Rivera" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb39773bede.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1066-1-1067" class="page-link" href="/opinion/julian-dominguez-rivera-2/columnista-para-combatir-la-desigualdad-julian-dominguez-538373">Julián Domínguez Rivera</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1071-2-1072">Presidente de Confecámaras</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1076-3-1077" class="page-link" href="/opinion/julian-dominguez-rivera-2/columnista-para-combatir-la-desigualdad-julian-dominguez-538373">Para combatir la desigualdad</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1081-4-1082" class="page-link" href="/opinion/julian-dominguez-rivera-2/columnista-para-combatir-la-desigualdad-julian-dominguez-538373">El país requiere construir confianza en que sí es posible hacer las reformas necesarias para generar más desarrollo y bienestar.</a></p>
</article></section><section class="col5" id="m1088-3-1089" data-collection="p21064-m988-987-989"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1092-1091-1093" class="image page-link" href="/opinion/otros-columnistas-1/columnista-megaextraccion-de-cobre-azucena-restrepo-herrera-538374"><img alt="Azucena Restrepo" src="/files/opinion_author_mobile_image/uploads/2019/09/05/5d71c5f1d6c91.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1098-1-1099" class="page-link" href="/opinion/otros-columnistas-1/columnista-megaextraccion-de-cobre-azucena-restrepo-herrera-538374">Azucena Restrepo Herrera</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1103-2-1104">Presidenta ejecutiva de Proantioquia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1108-3-1109" class="page-link" href="/opinion/otros-columnistas-1/columnista-megaextraccion-de-cobre-azucena-restrepo-herrera-538374">Megaextracción de cobre</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1113-4-1114" class="page-link" href="/opinion/otros-columnistas-1/columnista-megaextraccion-de-cobre-azucena-restrepo-herrera-538374">La Corte Constitucional ha exhortado en sentencias al Gobierno y al Congreso para que legislen sobre los instrumentos de concurrencia y coordinación.</a></p>
</article></section><section class="col5" id="m1120-4-1121" data-collection="p21064-m988-987-989"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1124-1123-1125" class="image page-link" href="/opinion/beethoven-herrera-valencia/analisis-reducciones-guaranies-y-misiones-jesuitas-beethoven-herrera-538376"><img alt="Beethoven Herrera Valencia" src="/files/opinion_author_mobile_image/uploads/2016/02/23/56ccbf720e655.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1130-1-1131" class="page-link" href="/opinion/beethoven-herrera-valencia/analisis-reducciones-guaranies-y-misiones-jesuitas-beethoven-herrera-538376">Beethoven Herrera Valencia</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1135-2-1136">Profesor universidades <br>Nacional y Externado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1140-3-1141" class="page-link" href="/opinion/beethoven-herrera-valencia/analisis-reducciones-guaranies-y-misiones-jesuitas-beethoven-herrera-538376">Reducciones guaraníes y misiones jesuitas</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1145-4-1146" class="page-link" href="/opinion/beethoven-herrera-valencia/analisis-reducciones-guaranies-y-misiones-jesuitas-beethoven-herrera-538376">Uno de los hechos más destacados de la independencia fue la expulsión de la Compañía de Jesús bajo el reinado de Carlos III.</a></p>
</article></section>
</div></div>
    </div>
            </div>
        </div>
    
    
        </div>
    
        
                    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_9704" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9704, target: sas_target });});</script></div>
</div>
        
    <footer>
        <div class="footer_mobile">
        <ul class="items">
            <li>
                <span>SECCIONES</span>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


            </li>
            <li>
                <span>MÁS INFORMACIÓN</span>
                            <ul class="footer-menu">
  <li class="link external first">
    <a href="/mapa-del-sitio" itemprop="url">Mapa del Sitio</a>
  </li>
  <li class="link">
    <a href="/ayuda" itemprop="url">Ayuda</a>
  </li>
  <li class="link external">
    <a href="/contacto" itemprop="url">Contacto</a>
  </li>
  <li class="link external">
    <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio" itemprop="url">Suscripciones</a>
  </li>
  <li class="link external">
    <a href="/terminos-y-condiciones" itemprop="url">Términos y condiciones</a>
  </li>
  <li class="link">
    <a href="/politica-de-privacidad" itemprop="url">Aviso de Privacidad</a>
  </li>
  <li class="link external">
    <a href="https://www.ceet.co/" itemprop="url">Paute con nosotros</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url">Club de suscriptores Casa Editorial El Tiempo</a>
  </li>
  <li class="link external">
    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" itemprop="url">Trabaje con nosotros</a>
  </li>
  <li class="link external">
    <a href="http://www.eltiempo.com/centros_venta" itemprop="url">Centros de ventas</a>
  </li>
  <li class="link external">
    <a href="https://www.ceet.co/linea-etica" itemprop="url">Línea ética</a>
  </li>
  <li class="link">
    <a href="/politica-de-cookies" itemprop="url">Política de cookies</a>
  </li>
  <li class="link external">
    <a href="https://minisitios.eltiempo.com/campana-portafolio/CL%C3%81USULA%20LEGALES%20CAMPA%C3%91A%20MIL%20PESOS%20ABRIL.pdf" itemprop="url">Clausula Campaña Portafolio</a>
  </li>
  <li class="link external last">
    <a href="https://www.ceet.co/solicitud-reversion-de-pago" itemprop="url">Reversión de pago</a>
  </li>
</ul>


        
            </li>
            <li class="link_portales">
                <span>CONOZCA NUESTROS PORTALES</span>
                                        <ul class="footer-portals-menu">
  <li class="link external first">
    <a href="http://www.eltiempo.com" itemprop="url">Noticias de Colombia y el mundo<span> - Eltiempo.com</span></a>
  </li>
  <li class="link external">
    <a href="http://noticias.elempleo.com" itemprop="url">Empleos en Colombia<span> - elempleo.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.futbolred.com" itemprop="url">Liga Postobón<span> - futbolred.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.carroya.com" itemprop="url">Carros usados Bogotá<span> - carroya.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.revistadonjuan.com" itemprop="url">Fotos y modelos<span> - revistadonjuan.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.metrocuadrado.com" itemprop="url">Finca raíz en Colombia<span> - metrocuadrado.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.abcdelbebe.com" itemprop="url">Embarazo<span> - abcdelbebe.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.alo.co" itemprop="url">Mujer profesional<span> - alo.co</span></a>
  </li>
  <li class="link external">
    <a href="http://www.motor.com.co" itemprop="url">Noticias de vehículos<span> - motor.com.co</span></a>
  </li>
  <li class="link external">
    <a href="http://www.guiaacademica.com" itemprop="url">Carreras profesionales<span> - guiaacademica.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.e-hunters.com" itemprop="url">Head hunters<span> - e-hunters.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.audienciadigital.co/" itemprop="url">Paute en internet<span> - audienciadigital.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.canaleltiempo.tv" itemprop="url">Noticias 24 horas<span> - canaleltiempo.tv</span></a>
  </li>
  <li class="link external last">
    <a href="http://www.loencontraste.com" itemprop="url">Consulte antes de Comprar<span> - loencontraste.com</span></a>
  </li>
</ul>


                    
            </li>
        </ul>
        <div class="contacto_footer">
                                        <div class="text-line">Info general del portal: PBX: 57 (1) 2940100.</div>
                            <div class="text-line">Bogotá 5714444 - Línea Nacional 01 8000 110 211.</div>
                            <div class="text-line">Dirección: Av. Calle 26 # 68B-70.</div>
                            <a href="mailto:servicioalclienteweb@eltiempo.com"><span>servicioalclienteweb@eltiempo.com</span></a>
                        
        </div>
        <div class="versionDesktop">
            <a href=""><span class="desktop-icon"></span>VERSIÓN PARA COMPUTADOR</a>
        </div>
                                        <div class="terminos">
                        <a href="/"><span class="portafolio-icon"></span></a>
                        <div class="footer-description">Noticias de economía y negocios en Colombia y el Mundo.</div>
                                                <p>COPYRIGHT © 2020 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
                    </div>
                
                        </div>
    </footer>


    
        </div>

        <script src="/js/global_mobile_footer.js?1578507559" type="text/javascript"></script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
        <script type='text/javascript'>
            _sf_async_config.sections = "opinion";
    _sf_async_config.authors = "Germán Umaña Mendoza";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }         
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
                <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=7&cb=561147844"></script>
</body>
</html>


