<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
                    <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Bolsonaro y G. Thunberg"/>

            <meta name="twitter:description" content="Caos global va a hacer la vida de sus nietos muy difícil: hambrunas por inundaciones/sequías e imposibilidad de encontrar alimentos no contaminados. | Opinión | Portafolio.co"/>

                                
    
                <link href="/images/compartir.png?1560981165" rel="image_src" />
    <link href="https://portafolio.co/opinion/otros-columnistas-1/bolsonaro-y-g-thunberg-analisis-533257" rel="canonical" />
            
            


                <meta name="keywords" content="bolsonaro, thunberg, y, g"/>

    
                <meta name="news_keywords" content="bolsonaro, thunberg, y, g"/>

    
                <meta name="description" content="Caos global va a hacer la vida de sus nietos muy difícil: hambrunas por inundaciones/sequías e imposibilidad de encontrar alimentos no contaminados. | Opinión | Portafolio.co"/>

    
        
            <meta property="og:type" content="article"/>

                    <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Bolsonaro y G. Thunberg"/>

        <meta property="og:url" content="https://m.portafolio.co/opinion/otros-columnistas-1/bolsonaro-y-g-thunberg-analisis-533257"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

    
                    <meta property="og:description" content="Caos global va a hacer la vida de sus nietos muy difícil: hambrunas por inundaciones/sequías e imposibilidad de encontrar alimentos no contaminados.&lt;br&gt; | Opinión | Portafolio.co"/>

    
                
        
                                <meta property="article:tag" content="Análisis"/>

                            <meta property="article:tag" content="Ricardo Chica"/>

                            <meta property="article:tag" content="Análisis Portafolio"/>

                
        <title>    Bolsonaro y G. Thunberg Análisis | Opinión | Portafolio
</title>
                <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

    <link rel="icon" ref="url/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/icons-apple/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons-apple/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons-apple/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons-apple/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons-apple/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons-apple/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons-apple/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons-apple/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/icons-apple/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/images/icons-apple/apple-touch-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/icons-apple/apple-touch-icon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/images/icons-apple/apple-touch-icon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/icons-apple/apple-touch-icon-16x16.png">
    
        <link rel="stylesheet" href="/css/5fd4ae9.css?1560981165" media="screen" />
                <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://m.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://m.portafolio.co/opinion",
                        "name": "Opinion"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://m.portafolio.co/opinion/otros-columnistas-1/bolsonaro-y-g-thunberg-analisis-533257",
                        "name": "Bolsonaro y G. Thunberg"
                    }
                }
                            ]
        }
    </script>
    

                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-f9ec0e7152b90985f856dece8c93b4c5170102fa.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafoliomovil";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global_mobile.js?1560981165" type="text/javascript"></script>
        
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "https://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "26116";
    </script>
            <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
        <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>

                <script type="text/javascript" src="/static/headerjs"></script> 


                <script type="text/javascript">
                    s_pageName = ":opinion/bolsonaro-y-g.-thunberg/articulo";
    s.pageName = "POM:opinion:bolsonaro-y-g.-thunberg-533257";
    s.channel = "POM:opinion";
        s.prop4 = "opinion";
    s.prop26 = "533257";
                //s.pageName = location.hostname + "" + s_pageName.replace (/\//g, ":");
        </script>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>
    


            <script src="/js/article_mobile.js?1560981165" type="text/javascript"></script>
        
            <script type="text/javascript">
                            sas_pageId = "555654";
            sas_pageid = "26116/555654";
            sas_target = "seccion=opinion";
            s.prop3 = "Columnistas";
            s.prop10 = "Otros Columnistas";
            s.prop24 = "opinion";
            </script>
                    <link rel="shortcut icon" href="/favicon.ico?1560981165" />
                            </head>
    <body     class="article-page section-opinion"
    data-article-id="533257"
    data-logged="false"
>
            <div id="main-container" class="main-container">
            
            <header >
    <div class="header_mobile ">
        <div class="fixed-header">
            <div class="secciones menu-button" data-menu="menu_mobile"></div>

                <a href="/" class="logoPortafolio logo-secciones">
        <span class="portafolio-icon"></span>
    </a>

            <div class="cuenta noUser menu-button" data-menu="menu_noUser"></div>
            <div class="cuenta activeUser menu-button" data-menu="menu_user"></div>

                            <div class="indicadores-logo-mobile menu-button">
                    <a href="/indicadores-economicos" class="indicadores-economicos">
                        Indicadores económicos
                    </a>
                </div>
                        
            
        </div>

                    <div class="menu_mobile toggable-menu">
                <!-- Buscador mobile -->
                <div class="buscar-grupoMobile-menu">
                    <div class="buscar-grupo">
                        <form class="buscador-form" method="GET" action="/buscar" name="search_form">
                            <input class="search bloque" type="text" name="q" value="" placeholder="Buscar..." />
                            <div class="buscar">
                                <button class="btn_buscar" type="submit">
                                    search-frontend.btn
                                </button>                            
                            </div>
                        </form>
                    </div>
                </div>            
                <ul class="mobile-menu">
  <li class="inicio link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economía</a>
    <ul class="menu_level_1 economía-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="link external">
        <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversión</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores Económicos</a>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial first last">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable last">
    <a href="javascript:void(0);" itemprop="url">Revista y Foros</a>
    <ul class="menu_level_1 revista y foros-menu">
      <li class="revista-portafolio first">
        <a href="/revista-portafolio" itemprop="url">Revista</a>
      </li>
      <li class="foros last">
        <a href="/foros" itemprop="url">Foros</a>
      </li>
    </ul>
  </li>
</ul>

                                                         
                <ul class="icons">
                    <li>
                        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/Portafolio.co" class="facebook-icon" target="blank"></a>
                    </li>
                    <li>
                        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
                    </li>
                </ul>                
            </div>
        
                    <div class="menu_noUser toggable-menu">
                <ul>
                    <li class="login-bar">
                        <a href="/ingreso" class="login">
                            <span>INGRESE</span>
                            Entre con su correo y contraseña
                        </a>
                    </li>
                    <li class="login-bar">
                        <a href="/zona-usuario/crear" class="create_account">
                            <span>REGÍSTRESE</span>
                            Cree una cuenta aquí
                        </a>
                    </li>
                </ul>
            </div>
        
                    <div class="menu_user toggable-menu user-bar"  data-src="/sesion/usuario/bar">
                <div class="user-welcome">Hola, <span class="username"></span></div>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio-movil"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
</ul>
            </div>
        
    </div>
            <div itemscope itemtype="https://schema.org/WebSite" hidden="hidden">
            <meta itemprop="url" content="http://m.portafolio.co/"/>
            <form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <meta itemprop="target" content="http://m.portafolio.co/buscar?q={search_term_string}"/>
                <input itemprop="query-input" type="text" name="search_term_string" required/>
                <input type="submit"/>
            </form>
        </div>    
    </header>
    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio-movil/authorization_code/code/basic/27187111090584"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio-movil/code/basic/27187111090584"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio-movil"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
    
    <div class="paywallv2">
        <div id="evoCookie" style="display: none;"></div>
        <div class="first-popup" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio-movil?callback=?">

            <div class="barra-info-contador">
                <div class="counter-pw">
                    <div class="slideIndex">
                        <span class="count-index">1</span>
                        <span class="dividir-icon">/</span>
                        <span class="count-total">7</span>
                    </div>
                </div>

                <div class="close-btn-pw"></div>

                <div class="text-count">Contenidos vistos este mes</div>
            </div>

            <div class="text-before-btn-pw">Disfrute de contenido ilimitado sin costo</div>

            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

            <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

        </div>
        <div class="abstractmobile">
            <div class="second-popup">

                <div class="second-popup-container">

                    <div class="title-tw-m">
                        Ya completó los <b class="max-allowed"></b> artículos del mes.
                    </div>

                    <div class="details-pw-m">
                        <span class="title">Sabemos que le gusta estar informado</span>
                        <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                    <a href="/ingreso" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>
                    <a href="/" class="back-link"> Volver a la portada</a>

                </div>

            </div>
        </div>
    </div>


                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div id="p21074-m418-3-419" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
<div id="p21074-m423-4-424" class="">
<!-- NO BORRAR -->
<script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");

$('a.page-link').each(function(){
    var thatLink = $(this);
    var hrefLink = thatLink.attr('href');
    if (hrefLink != undefined) {
        var replaceLink = hrefLink.replace('/view/','/');
        thatLink.attr('href', replaceLink);
    }
});

});
</script>
</div>
<div id="p21074-m428-5-429" class=""><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div>
<div id="p21074-m433-6-434" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<div id="p21074-m484-7-485" class="">      <script type="text/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas_siteId = "25736";
        </script><style>

.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {

      display: none !important;

}

 

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{

      flex: unset !important;

}

 

@media screen and (max-width: 550px){

.qc-cmp-buttons.qc-cmp-primary-buttons{

      height: auto;

}

}

 

@media (max-width: 768px){

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {

    min-width: 300px !important;

    width: auto;

    }

}

</style>
</div>
</div>
            </div>
        
                                                <div class="container">
                    
    	        <div class="article opinion" data-history-state="0" data-scroll-url="/opinion/otros-columnistas-1/bolsonaro-y-g-thunberg-analisis-533257" data-title="Bolsonaro y G. Thunberg" id="article-533257" data-published="2019-09-04" data-tracking="/track/pageviews/article-533257" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/opinion/otros-columnistas-1/bolsonaro-y-g-thunberg-analisis-533257">
<div class="tags-article">
                                                            <hidden data-slug="analisis" data-title="Análisis"></hidden><hidden data-slug="ricardo-chica" data-title="Ricardo Chica"></hidden><hidden data-slug="analisis-portafolio" data-title="Análisis Portafolio"></hidden>
</div>
                                     
                 
    <div class="content_grid_especiales">
        <div class="container_col article-top">

                        <div class="left-side" itemscope itemtype="https://schema.org/ImageObject">

                                                        <img itemprop="image" alt="Otros Columnistas" src="https://m.portafolio.co/files/opinion_author_image/uploads/2016/04/05/5703e5663d293.png" title="Otros Columnistas" class="perfil-Articulo">
</div>
            
            <div class="right-side">
                <div class="article-details">
                                            
                    
                    

                    
                <div class="editorial-section uppercase openSansRegular5 category-title" id="pnull-m27-26-28">análisis</div>
<h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="pnull-m32-1-33" style="width: auto;">Bolsonaro y G. Thunberg<br>
</h1>
<p itemprop="description mainEntityOfPage" class="epigraph light_lead3" id="pnull-m37-2-38">Caos global va a hacer la vida de sus nietos muy difícil: hambrunas por inundaciones/sequías e imposibilidad de encontrar alimentos no contaminados.<br></p>
</div>
                <div class="author-details">
                                            <div class="author-name regular_lead2">
                            Otros Columnistas
                        </div>

                        <div class="author-position regular_lead5">
                            
                        </div>
                                    </div>

            </div>

        </div>
    </div>

                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
        <ul>
<li class="twitter"><a href="">twitter</a></li>
                <li class="facebook"><a href="">facebook</a></li>
                <li class="google"><a href=""></a></li>
                <li class="linkedin"><a href="">linkend in</a></li>
                <li class="whatsapp"><a href="">whatsapp</a></li>
                <li class="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="sas_8940" width="160" height="640"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="social-nav social-nav-mobile">
                                             <div class="texto_redes2">
        <ul>
<li class="twitter" network="twitter">
        <a href=""></a>
    </li>
    <li class="facebook" network="twitter">
        <a href=""></a>
    </li>
    <li class="whatsapp" network="whatsapp">
        <a class="redes" href=""></a>
    </li>
        </ul>
</div>
                                     </div>
                                                                      
                                 <div class="info">
                                         <div class="openSansBold1">POR:</div>

            <div class="signature openSansBold2">Otros Columnistas</div>
    
                                                 <div class="date-time openSansBold1">
             <span>septiembre 04 de 2019</span>
        </div>

        <div class="hidden-imp" itemprop="datePublished">
            2019-09-04 06:39 p.m.
        </div>

        <div class="hidden-imp" itemprop="dateModified">
            2019-09-04 06:39 p.m.
        </div>
    
                    <div class="hidden-imp" itemprop="image">
        https://m.portafolio.co/files/opinion_author_image/uploads/2016/04/05/5703e5663d293.png
        </div>
    
                                                                                                                           <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="https://www.portafolio.co/images/compartir.png?1560981130"><meta itemprop="url" content="https://www.portafolio.co/images/compartir.png?1560981130">
<meta itemprop="width" content="600">
<meta itemprop="height" content="315">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1560981130"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1560981130">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                      

                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="pnull-m42-41-43">¿Qué tienen en común Bolsonaro y los cítricos de G. Thunberg? Dos cosas: son climate deniers que contra evidencia científica irrefutable siguen sosteniendo (por mala fe o por ignorancia) que en realidad el planeta no se está calentando aceleradamente o que ese proceso no tiene conexión alguna con la acción humana; son de ultraderecha. Ejemplo paramétrico de ambas cosas es Trump. <br></p>
<p class="parrafo" id="pnull-m62-3-63">Pero Bolsonaro es peor que Trump: padece del mismo narcisismo omnipotente, acude a la mentira o a la agresión personal, es igualmente ignorante; pero además es violento tanto en su convicción de que la violencia resuelve problemas sociales (libera la posesión de armas en uno de los países más violentos del mundo), como en su actuación personal (reacción contra la mujer que lo acuso de violación, vanagloriarse de los muertos y torturados durante la dictadura o expresar su apetito de una guerra civil para exterminar la izquierda, con armas en la mano).<br><br>Otro caso de populismo de derecha al poder sobre la base de la mentira y el odio, parte de la epidemia antiliberal-democrática que se extiende de Turquía a Hungría y Reino Unido (donde Johnson está cayendo en salidas típicas de Trump). <br><br>A pesar de todo y en su ignorancia, su argumento sobre la Amazonia tiene un elemento de verdad que refiere el problema general de si ¿externalidades positivas como las que tiene ésta no deberían ser pagadas, o el costo de conservarlas compensado? El supuesto que surge del punto de vista ambiental, de que los países en desarrollo que poseen estos recursos deben limitar éste para conservarlos no hace mucho sentido económico para estos; a menos de que reciban una compensación que puedan invertir en su desarrollo.<br><br>En realidad la disputa entre EE. UU. y Brasil, que lo ha enfrentado con Alemania en las negociaciones para la implementación de París, hace relación con el problema más amplio de si, dado el derecho que los países en desarrollo tienen a este y los mayores costos/dificultades de financiación de mitigación/adaptación, no se requiere tratamiento diferenciado frente a los desarrollados que ya tuvieron la oportunidad de contaminar a sus anchas para desarrollarse (incluyendo destruir buena parte de sus bosques), como lo han sostenido G77/China y BASIC (Brasil, Sudáfrica, India, China). <br><br>Aunque este problema y su interrelación con el diseño/implementación de mecanismos de limitación de emisiones (su complejidad/dificultad), escapan la capacidad de comprensión de Bolsonaro quien no entiende que (dadas las externalidades en emisión de carbón y supresión de su atrapamiento por los bosques) es para conveniencia de la humanidad entera incluida ella misma que la UE trata de ayudarle. <br><br>Estos mecanismos son de dos clases: limites e intercambio comercial de derechos de emisión (este con las ventajas del mecanismo de mercado); y paradójicamente París representó una regresión con respecto a Kioto que avanzó en la definición de los mecanismos del mercado de emisiones, mientras París adoptó un enfoque de limites voluntarios (aunque buscó evitar la doble contabilidad y establecer un nuevo mecanismo para facilitar el comercio de emisiones). Desde luego un mercado de emisiones también requiere del establecimiento de un nivel de estas frente al cual los actores están en déficit o en superávit para entrar así a comprar o vender los derechos determinados por tal limite. El comercio de derechos de emisión busca controlar la contaminación al proporcionar incentivos económicos para lograr reducciones en las emisiones. Una autoridad asigna permisos para descargar cantidades específicas de un contaminante y si las necesidades de emitirlo de los contaminadores exceden sus derechos deben comprarlos a quienes no los necesitan y quieran venderlos. Así funcionan esos mercados que en la actualidad tienen alcances solo regionales o nacionales o limitadamente internacionales (ej. USA China, California, UE). <br><br>Así mismo, incluso para situaciones como la de la Amazonia, Kioto abrió la posibilidad de negociar otros productos además de los permisos de emisión emitidos por la autoridad competente, extendiendo las transferencias para incluir removal unit (RMU) sobre la base cambios en el uso de la tierra como reforestación.<br><br>Que la catástrofe ambiental es inminente a menos de que se avance en la implementación de estos mecanismos dirigidos a limitar el ascenso de la temperatura global a 1,5 gc, es el mensaje de G. Thunberg que por obvio no es menos contundente. Sus críticos, tan naturalmente concentrados en la derecha neoliberal (dado que en el fondo su argumento como el de Francisco es una crítica de un capitalismo desbocado), desconocen que se trata del grito desesperado de los jóvenes, las víctimas de la más catastrófica falla de coordinación (de mercado, gobernancia/gobierno, institucional) de la historia moderna (o de su totalidad), consecuencia de la incapacidad política de frenar la catástrofe climática (cambio es un eufemismo). Este caos va a hacer la vida de sus nietos muy difícil: hambrunas por inundaciones/sequías e imposibilidad de encontrar alimentos no contaminados o agotados, colapso /caos social por desplazamientos masivos, conflicto por estos y recursos naturales severamente escasos. <br><br>No es pesimismo, es ciencia desconocida por estos climate deniers. Las tendencias son irrevocables pues el liderazgo internacional no reacciona efectivamente implementando formas de gobernancia global capaces de imponer correctivos a tiempo; así sea siempre cierto que ellas serán minadas por free riders que (dado el carácter global plagado de externalidades internacionales de la contaminación) se benefician de las restricciones sin adherir a ellas como USA fuera de París; así como por países opositores atrapados en la dependencia del carbón, como Polonia; y aquellos adelantando un desarrollo todavía muy basado en carbón, como India y China. Asimismo considérese la presión por recursos ya escasos debido a la voracidad consumista capitalista, especialmente la americana, cuando un quinto de los casi tres billones de habitantes de estos dos países aspiren a niveles de consumo similares. Es un problema extremadamente complejo, agravado por la inconsciencia que combate G. Thunberg con gestos (como cruzar el Atlántico cero emisiones) cuyo nivel simbólico no es captado por sus críticos, quienes parecen exigirle soluciones y llegan a la ‘bellacada’ de criticarle su síndrome de Asperger.<br><br><b>Ricardo Chica<br>​Consultor en desarrollo económico.<br>rchicave@gmail.com</b></p>
</div>
                                 
                                                                                                                                              <div data-id-module-article="533257">
                                                <section class="mod-recomedados"><div class="btn-mdr">
                            <a related-notes-button="533257" href="javascript:void(0);">Relacionados </a>
                                </div>
                    <ul related-notes-module="533257" style="display:block;">
<li>
                                                                                                                                                                                                            <a href="/opinion/otros-columnistas-1/maduro-y-las-farc-una-jugada-a-tres-bandas-533097">
                                <img alt="Maduro" src="/files/especiales_image/uploads/2019/05/04/5ccdaead0cc4a.jpeg" title="Maduro"></a>
                                                <div>
                            <a href="/opinion/otros-columnistas-1/maduro-y-las-farc-una-jugada-a-tres-bandas-533097">
                                <p class="categoriatag">Opinión</p>
                            </a>
                            <a href="/opinion/otros-columnistas-1/maduro-y-las-farc-una-jugada-a-tres-bandas-533097">
                                <h1 id="title-note-related-module">Maduro y las Farc: una jugada a tres bandas</h1>
                            </a>
                            <time datetime="">Última actualización - agosto 30 de 2019 · 04:04 p.m. </time>
</div>
                    </li>
                                                </ul></section>
</div>
                                                                                                     
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="guardar">
                                                                                                                                                                                                                                <a href="" data-save='{"id":533257,"titulo":"Bolsonaro y G. Thunberg","lead":"Caos global va a hacer la vida de sus nietos muy dif\u00edcil: hambrunas por inundaciones\/sequ\u00edas e imposibilidad de encontrar alimentos no contaminados.&lt;br&gt;","thumbnail":"","timestamp_creacion":"1567640399","timestamp_modificacion":"1567640399","url":"\/opinion\/otros-columnistas-1\/bolsonaro-y-g-thunberg-analisis-533257","seccion":"Opini\u00f3n","subseccion":"Opini\u00f3n"}' data-url="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio-movil/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="533257">
                                                            GUARDAR
                                                            <div class="save-tooltip-message">
                                                                Ingrese o regístrese <b class="conectate">acá</b>
                                                                para guardar los artículos en su
                                                                zona de usuario y leerlos cuando quiera
                                                                <span class="cerrar-icon" title="Cerrar"></span>
                                                            </div>
                                                        </a>
                                                        <div class="hidden tooltip-success">
                                                            <b>Este artículo ya fue guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-success-updated">
                                                            <b>Artículo guardado</b>
                                                            Para consultarlo en otro momento, visite su zona de usuario.
                                                        </div>
                                                        <div class="hidden tooltip-error">
                                                            Ha ocurrido un error al intentar guardar este artículo
                                                        </div>
                                                    </li>
                                                                                                <li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                            </ul>
</div>
                                                                         
                                      
                                            <div class="module-ads">
        
        
    <div class="ad-unit" id="27376" width="300" height="250"><script type="text/javascript">sas_formatid=27376;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div></section>
</div>
                                      </div>
                                                       <div class="sutarget_article_mobile" data-id-article="533257">
                         <div class="module">
    	
    <div id="p503365-m155-154-156" class="">
<div id="taboola-mobile-carousel-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-carousel',
    container: 'taboola-mobile-carousel-thumbnails',
    placement: 'Mobile Carousel Article',
    target_type: 'mix'
  });
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                  
                                
                                                                    
                         </div><div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Motor" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.motor.com.co">
                                <span class="motor">
                                    Motor
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/actualidad/industria/prueba-kawasaki-z400-colombia/32843">
                                  Kawasaki Z400: Doble personalidad
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/futbol-colombiano/liga-aguila/dt-de-alianza-palpita-duelo-contra-jaguares-estamos-muy-aterrizados-106170">
                                  La clave de Alianza para sorprender en Liga: &#039;Estamos muy aterrizados’
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Donjuan" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                                <span class="donjuan">
                                    Donjuan
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.revistadonjuan.com/contenido-comercial/titulo-de-la-historia+articulo+16886564">
                                  TITULO DE LA HISTORIA
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
    
    
    
                <div class="content_grid_home columnists-container">
            <div class="container_col">
                <div class="columnists-board">
        <div class="top-row">
    <div class="title-container">
        


        
    <div class="board-title" id="p21064-m2155-2154-2156">
    
<h2 id="m2159-2158-2160" class="tiemposBold4 underLine">Nuestros columnistas</h2>
</div>
<div class="first day" id="p21064-m2180-1-2181">día a día</div>
</div>

    <div class="tabs-title">
        
    <div class="day" id="p21064-m2165-2164-2166" data-ls-for="ls-ae4-ad7">Lunes</div>
<div class="day" id="p21064-m2185-1-2186" data-ls-for="ls-e74-99c">martes</div>
<div class="day" id="p21064-m2190-2-2191" data-ls-for="ls-6c4-b61">Miércoles</div>
<div class="day " id="p21064-m2195-3-2196" data-ls-for="ls-009-8f7">jueves</div>
<div class="day" id="p21064-m2200-4-2201" data-ls-for="ls-6ac-902">viernes</div>
<div class="day" id="p21064-m2205-5-2206" data-ls-for="ls-495-928">sábado</div>
</div>

    <div class="menu-container">
        
    <div class="dropDown">
    <div class="btn_select">
        <span>Otros columnistas</span>
    </div>
    <ul>
                    <li>
                <a href="/opinion/natalia-abello-vives">
                    Natalia Abello Vives
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-acevedo">
                    José Manuel Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-roberto-acosta">
                    José Roberto Acosta
                </a>
            </li>
                    <li>
                <a href="/opinion/harry-adler">
                    Harry Adler
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-aguera-lopez">
                    Óscar Aguera López
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-albornoz">
                    Nohora Albornoz
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-aldana">
                    Santiago Aldana
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-aldana-valdes">
                    Eduardo Aldana Valdés
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-aldana-vargas">
                    Camilo Aldana Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/paulo-alesso">
                    Paulo Alesso
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-cesar-alonso">
                    Julio César Alonso
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gustavo-alvarez-2">
                    Carlos Gustavo Álvarez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-alvarez-correa-glen">
                    Cecilia Álvarez-Correa Glen
                </a>
            </li>
                    <li>
                <a href="/opinion/german-i-andrade">
                    Germán I. Andrade
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-angel">
                    Eduardo Ángel
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-angulo">
                    María Victoria Angulo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-eduardo-arango">
                    Luis Eduardo Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arango">
                    Carlos Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-arango-nieto">
                    Luis Arango Nieto
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-araoz-fraser">
                    Santiago Araoz-Fraser
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-arbesu">
                    Eduardo Arbesú
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-arboleda">
                    Luis Fernando Arboleda
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-archila">
                    Juan Carlos Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-jose-archila">
                    Emilio José Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-arebalos">
                    Alberto Arebalos
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-arenas-bonilla">
                    Roberto Arenas Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arguindegui">
                    Carlos Arguindegui
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-david-aristizabal">
                    Juan David Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/weiner-ariza">
                    Weiner Ariza
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-arquez">
                    Ricardo Arquez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-arroyave-agudelo">
                    Iván Darío Arroyave Agudelo
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-arteaga">
                    Jaime Arteaga
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-avendano-cruz">
                    Hernán Avendaño Cruz
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-avila">
                    Ricardo Ávila
                </a>
            </li>
                    <li>
                <a href="/opinion/horacio-ayala-vela">
                    Horacio Ayala Vela
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-azuero">
                    Francisco Azuero
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-baena">
                    César Baena
                </a>
            </li>
                    <li>
                <a href="/opinion/nick-bairdd">
                    Nick Bairdd
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ballesteros">
                    Jorge Ballesteros
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-bamler">
                    Francisco Bamler
                </a>
            </li>
                    <li>
                <a href="/opinion/david-bardey">
                    David Bardey
                </a>
            </li>
                    <li>
                <a href="/opinion/david-barioni">
                    David Barioni
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-barnier-gonzalez">
                    Francisco Barnier González
                </a>
            </li>
                    <li>
                <a href="/opinion/mariella-barragan">
                    Mariella Barragán
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-barriga">
                    Jorge Barriga
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-bayona">
                    Juan Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-carlos-bayona">
                    Luis Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-benavides-estevez">
                    Juan Benavides Estévez
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bendeck">
                    Jorge Bendeck
                </a>
            </li>
                    <li>
                <a href="/opinion/raquel-bernal-salazar">
                    Raquel Bernal Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/erwin-blanco-n">
                    Erwin Blanco
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-isabel-bonilla">
                    Martha Isabel Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/ernesto-borda-medina">
                    Ernesto Borda Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/wilson-borja-diaz">
                    Wilson Borja Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/margarita-pena-borrero">
                    Margarita Borrero
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-humberto-botero-1">
                    Jorge Humberto Botero
                </a>
            </li>
                    <li>
                <a href="/opinion/german-botero-a">
                    Germán Botero A.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-botero-caicedo">
                    Mauricio Botero Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/henry-bradford-sicard">
                    Henry Bradford Sicard
                </a>
            </li>
                    <li>
                <a href="/opinion/isabelle-braly">
                    Isabelle Braly
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-r-breton">
                    Theodore Breton
                </a>
            </li>
                    <li>
                <a href="/opinion/jeremy-browne">
                    Jeremy Browne
                </a>
            </li>
                    <li>
                <a href="/opinion/jairo-burgos">
                    Jairo Burgos
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bustamente">
                    Jorge Bustamante
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-caballero-reinoso">
                    César Caballero Reinoso
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cabrera-galvis">
                    Mauricio Cabrera Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-eduardo-caicedo">
                    Carlos Eduardo Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-martin-caicedo-ferrer">
                    Juan Martín Caicedo Ferrer
                </a>
            </li>
                    <li>
                <a href="/opinion/gilberto-caicedo-gardeazabal">
                    Gilberto Caicedo Gardeazábal
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-calderon-acevedo">
                    Sergio Calderón Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/laura-camacho">
                    Laura Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/ruth-camelo">
                    Ruth Camelo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-campos">
                    Juan Pablo Campos
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-camilo-cardenas">
                    Juan Camilo Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/manuel-jose-cardenas">
                    Manuel José Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cardenas">
                    Mauricio Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-c-cardenas-de-santamaria">
                    María C. Cárdenas de Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-carrasco">
                    Marcela Carrasco
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-carrasquilla">
                    Ana María Carrasquilla
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-carrillo">
                    Juan Carlos Carrillo
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-carrillo-vega">
                    César Carrillo Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/alfredo-carvajal-sinisterra">
                    Alfredo Carvajal Sinisterra
                </a>
            </li>
                    <li>
                <a href="/opinion/luiza-carvalho">
                    Luiza Carvalho
                </a>
            </li>
                    <li>
                <a href="/opinion/juanjo-casado">
                    Juanjo Casado
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-castano-davila">
                    María José Castaño Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/francesca-castellani">
                    Francesca Castellani
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-castrillon">
                    María Lucía Castrillón
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-castro">
                    Luis Fernando Castro
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-cavelier">
                    Andrés Cavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-n-cento">
                    Juan N. Cento
                </a>
            </li>
                    <li>
                <a href="/opinion/ophelie-chavelier">
                    Ophelie Chavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-chaves">
                    Ángela Cháves
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-luisa-chiappe">
                    María Luisa Chiappe
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-clopatofsky">
                    José Clopatofsky
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-jose-cobo-soto">
                    Álvaro José Cobo Soto
                </a>
            </li>
                    <li>
                <a href="/opinion/otros-columnistas-1">
                    Otros Columnistas
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-cordoba">
                    Juan Pablo Córdoba
                </a>
            </li>
                    <li>
                <a href="/opinion/rosario-cordoba-garces">
                    Rosario Córdoba Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-coronel-lopez">
                    Jorge Coronel López
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-correa">
                    Luis Alberto Correa
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-correa-diaz">
                    Ana María Correa Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/paola-cortes">
                    Paola Cortés
                </a>
            </li>
                    <li>
                <a href="/opinion/lina-m-cortes-duran">
                    Lina M. Cortés Durán
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-h-cote-pena">
                    Gustavo H. Cote Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-crane">
                    Catalina Crane
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-cuellar">
                    María Mercedes Cuellar
                </a>
            </li>
                    <li>
                <a href="/opinion/edward-davey">
                    Edward Davey
                </a>
            </li>
                    <li>
                <a href="/opinion/lorenzo-davila">
                    Lorenzo Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/monica-de-greiff">
                    Mónica De Greiff
                </a>
            </li>
                    <li>
                <a href="/opinion/humberto-de-la-calle">
                    Humberto de la Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-andres-de-los-rios">
                    Jorge Andrés De los Ríos
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-roux">
                    Nicolás de Roux
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-zubiria-gomez">
                    Nicolás de Zubiría Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/bernhard-deinlein">
                    Bernhard Deinlein
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-del-castillo">
                    Rafael del Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/john-dew">
                    John Dew
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-diaz-granados-g">
                    Sergio Díaz-Granados G.
                </a>
            </li>
                    <li>
                <a href="/opinion/julian-dominguez-rivera-2">
                    Julián Domínguez Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-duarte">
                    Pablo Duarte
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-duque-marquez">
                    Iván Duque Márquez
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-l-dysart">
                    Theodore Dysart
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-mario-eastman-velez">
                    Jorge Mario Eastman Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/lucas-echeverri-robledo">
                    Lucas Echeverri Robledo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-garcia-echeverria">
                    Luis García Echeverría
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-eder">
                    Alejandro Eder
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-escallon-e">
                    Álvaro Escallón E.
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-escobar">
                    Raúl Escobar
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-escobar-uribe">
                    Andrés Escobar Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/silvio-escudero">
                    Silvio Escudero
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-espinosa-fenwarth">
                    Andrés Espinosa Fenwarth
                </a>
            </li>
                    <li>
                <a href="/opinion/antoni-estevadeordal">
                    Antoni Estevadeordal
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estrada-gallego">
                    Fernando Estrada Gallego
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estupinan">
                    Fernando Estupiñán
                </a>
            </li>
                    <li>
                <a href="/opinion/jessica-faieta">
                    Jessica Faieta
                </a>
            </li>
                    <li>
                <a href="/opinion/stefano-farne">
                    Stefano Farné
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-feged">
                    Daniel Feged
                </a>
            </li>
                    <li>
                <a href="/opinion/leopoldo-fergusson">
                    Leopoldo Fergusson
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-fernandez">
                    Alejandro Fernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-ferro">
                    Mauricio Ferro
                </a>
            </li>
                    <li>
                <a href="/opinion/karl-fick">
                    Karl Fick
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fiorillo">
                    Carlos Fiorillo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-flores">
                    María Lucía Flores
                </a>
            </li>
                    <li>
                <a href="/opinion/omar-florez-velez">
                    Omar Flórez Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/sandra-forero-ramirez">
                    Sandra Forero Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ken-frankel">
                    Ken Frankel
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-jose-fuentes-bernal">
                    Juan José Fuentes Bernal
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-gaitan">
                    Camilo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-gaitan">
                    Ricardo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-galan-sarmiento">
                    Augusto Galán Sarmiento
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-gallo-gonzalez-2">
                    Gonzalo Gallo González
                </a>
            </li>
                    <li>
                <a href="/opinion/igor-galo">
                    Igor Galo
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-angulo-galvis">
                    Carlos Angulo Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-galvis-hernandez">
                    Gustavo Galvis Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-gamboa">
                    Luis Fernando Gamboa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-garces">
                    Juan Carlos Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/john-j-garcia">
                    John J. García
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-constanza-garcia">
                    María Constanza García
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-garcia">
                    Álvaro García
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-alpiniano-garcia-munoz">
                    José Alpiniano García-Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/simon-gaviria">
                    Simón Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/dan-gertsacov">
                    Dan Gertsacov
                </a>
            </li>
                    <li>
                <a href="/opinion/alderman-roger-giffor">
                    Alderman Roger Giffor
                </a>
            </li>
                    <li>
                <a href="/opinion/jack-goldstein">
                    Jack Goldstein
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-luis-gomez">
                    José Luis Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-ramon-gomez">
                    José Ramón Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-gomez">
                    Catalina Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-de-paula-gomez">
                    Francisco De Paula Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-jose-gomez">
                    Hernando José Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-gomez">
                    Iván Darío Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-e-gomez-g">
                    José E. Gómez G.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-gomez-gaviria">
                    Daniel Gómez Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-gomez-martinez">
                    Miguel Gómez Martínez
                </a>
            </li>
                    <li>
                <a href="/opinion/ramon-gonzales">
                    Ramón Gonzáles
                </a>
            </li>
                    <li>
                <a href="/opinion/john-mario-gonzalez">
                    John Mario González
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-gonzalez-munoz">
                    César González Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gonzalez-vega">
                    Carlos González Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-granada">
                    Camilo Granada
                </a>
            </li>
                    <li>
                <a href="/opinion/frederico-guanais">
                    Frederico Guanais
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-guataqui">
                    Juan Guataqui
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-guevara-valencia">
                    Alberto Guevara Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-gutierrez-hinojosa">
                    Jaime Gutiérrez Hinojosa
                </a>
            </li>
                    <li>
                <a href="/opinion/gary-hamel">
                    Gary Hamel
                </a>
            </li>
                    <li>
                <a href="/opinion/mia-harbitz">
                    Mia Harbitz
                </a>
            </li>
                    <li>
                <a href="/opinion/hildegard-heins">
                    Hidelgard Heins
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-henao">
                    Luis Felipe Henao
                </a>
            </li>
                    <li>
                <a href="/opinion/steve-herbert">
                    Steve Herbert
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-hernandez">
                    Jorge Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-hernandez">
                    Mauricio Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/esperanza-hernandez">
                    Esperanza Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gerardo-hernandez">
                    Gerardo Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-hernandez-j">
                    Gonzalo Hernández J.
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-hernandez-zambrano">
                    Mario Hernández Zambrano
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-herrera-mora">
                    Camilo Herrera Mora
                </a>
            </li>
                    <li>
                <a href="/opinion/beethoven-herrera-valencia">
                    Beethoven Herrera Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/alexandre-hohagen">
                    Alexandre Hohagen
                </a>
            </li>
                    <li>
                <a href="/opinion/jeff-holleran">
                    Jeff Holleran
                </a>
            </li>
                    <li>
                <a href="/opinion/rudolf-hommes-rodriguez">
                    Rudolf Hommes Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/federico-hoyos">
                    Federico Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-hoyos">
                    Jaime Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-ibanez-londono">
                    Ana María Ibáñez Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-iragorri">
                    Aurelio Iragorri
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-isaza">
                    Andrés Isaza
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-del-pilar-jacome-orozco">
                    Maria del Pilar Jácome Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-janica-vanegas">
                    Felipe Jánica Vanegas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-fernanda-jaramillo">
                    María Fernanda Jaramillo
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-jaramillo-panesso">
                    Raúl Jaramillo Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/claudia-jimenez">
                    Claudia Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-jimenez-1">
                    Santiago Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-jola-sanchez">
                    Andrés Jola Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-junguito">
                    Roberto Junguito
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-junguito-camacho">
                    Marcela Junguito Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kalmanovitz">
                    Salomón Kalmanovitz
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kassin-tesone-2">
                    Salomón Kassin Tesone
                </a>
            </li>
                    <li>
                <a href="/opinion/kevin-kelly">
                    Kevin Kelly
                </a>
            </li>
                    <li>
                <a href="/opinion/louis-kleyn">
                    Louis Kleyn
                </a>
            </li>
                    <li>
                <a href="/opinion/pascoal-koutras">
                    Pascoal Koutras
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-claudia-lacouture">
                    María Claudia Lacouture
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-leibovich">
                    José Leibovich
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-lemaitre-cepeda">
                    Augusto Lemaitre Cepeda
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lesser">
                    Jaime Lesser
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-linares">
                    Juan Carlos Linares
                </a>
            </li>
                    <li>
                <a href="/opinion/ruben-dario-lizarralde-montoya">
                    Rúben Darío Lizarralde Montoya
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-lizcano">
                    Mauricio Lizcano
                </a>
            </li>
                    <li>
                <a href="/opinion/marco-a-llinas-vargas">
                    Marco A. Llinás Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-lloreda-ricaurte">
                    Nicolás Lloreda Ricaurte
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-lomascolo">
                    Rodolfo Lomascolo
                </a>
            </li>
                    <li>
                <a href="/opinion/ximena-lombana-millan">
                    Ximena Lombana Millán
                </a>
            </li>
                    <li>
                <a href="/opinion/roque-lombardo">
                    Roque Lombardo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-londono">
                    Luis Fernando Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-agustin-londono">
                    Pablo Agustín Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-londono">
                    Félix Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lopera">
                    Jaime Lopera
                </a>
            </li>
                    <li>
                <a href="/opinion/lourdes-lopez">
                    Lourdes López
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-lopez-montano">
                    Cecilia López Montaño
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-carolina-lorduy">
                    María Carolina Lorduy
                </a>
            </li>
                    <li>
                <a href="/opinion/olga-lucia-lozano">
                    Olga Lucía Lozano
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lugari">
                    María Lugari
                </a>
            </li>
                    <li>
                <a href="/opinion/bruce-mac-master">
                    Bruce Mac Master
                </a>
            </li>
                    <li>
                <a href="/opinion/jonathan-malagon">
                    Jonathan Malagón
                </a>
            </li>
                    <li>
                <a href="/opinion/alain-manjarres-florez">
                    Alain Manjarrés Flórez
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-martelo">
                    Fernando Martelo
                </a>
            </li>
                    <li>
                <a href="/opinion/maritza-martinez-aristizabal">
                    Maritza Martínez Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-martinez-villegas">
                    Alejandro Martínez Villegas
                </a>
            </li>
                    <li>
                <a href="/opinion/eugenio-marulanda">
                    Eugenio Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/valeria-marulanda">
                    Valeria Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-medina">
                    Pedro Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-mejia">
                    Adriana Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-ernesto-mejia">
                    Luis Ernesto Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/maryluz-mejia-de-pumarejo">
                    Maryluz Mejía de Pumarejo
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-mejia-lopez">
                    Rafael Mejía López
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-mendoza-p">
                    Óscar Mendoza P.
                </a>
            </li>
                    <li>
                <a href="/opinion/jens-mesa">
                    Jens Mesa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-mogollon">
                    Juan Manuel Mogollón
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-molano">
                    Mauricio Molano
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-molano-aponte">
                    Diego Molano Aponte
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-mondragon">
                    Juan Carlos Mondragón
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-montes">
                    Francisco Montes
                </a>
            </li>
                    <li>
                <a href="/opinion/damian-montes-p">
                    Damián Montes P.
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-montoya-a">
                    Juan Carlos Montoya A.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-moreno">
                    Luis Alberto Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-moreno">
                    María Mercedes Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/klaus-curt-muller">
                    Klaus Curt Müller
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabella-munoz-m">
                    María Isabella Muñoz M.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-munoz-panesso">
                    Mauricio Muñoz Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-sol-navia-v">
                    María Sol Navia V.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-nino-tarazona">
                    Daniel Niño Tarazona
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-lucia-noguera">
                    Martha Lucía Noguera
                </a>
            </li>
                    <li>
                <a href="/opinion/hugo-ocampo">
                    Hugo Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/enrique-ogliastri">
                    Enrique Ogliastri
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-olave">
                    Juan Carlos Olave
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-oppenheimer">
                    Andrés Oppenheimer
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-orozco">
                    Ángela Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-orrego">
                    Juan Carlos Orrego
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-ortiz-l">
                    Catalina Ortiz L.
                </a>
            </li>
                    <li>
                <a href="/opinion/carmen-pages">
                    Carmen Pages
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-palau">
                    Juan Carlos Palau
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-palau-rivas">
                    Gonzalo Palau Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-palma-tagle">
                    José Palma Tagle
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-trujillo-pantoja">
                    Iván Trujillo Pantoja
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-pardo">
                    Óscar Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/magdalena-pardo">
                    Magdalena Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-pardo-ramirez">
                    Santiago Pardo Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/gina-parody">
                    Gina Parody
                </a>
            </li>
                    <li>
                <a href="/opinion/mima-pena">
                    Mima Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/david-perez">
                    David Pérez
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-perez-rojas">
                    Gonzalo Pérez Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-perfetti-del-corral">
                    Mauricio Perfetti del Corral
                </a>
            </li>
                    <li>
                <a href="/opinion/johanna-peters">
                    Johanna Peters
                </a>
            </li>
                    <li>
                <a href="/opinion/esteban-piedrahita">
                    Esteban Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-piedrahita">
                    Francisco Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/carolina-pineros-o">
                    Carolina Piñeros O.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-plata-paez">
                    Luis Guillermo Plata Páez
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-plazas-michelsen">
                    Camilo Plazas Michelsen
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-pombo">
                    Juan Manuel Pombo
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-posada-maya">
                    Ricardo Posada Maya
                </a>
            </li>
                    <li>
                <a href="/opinion/tatiana-pretelt">
                    Tatiana Pretelt
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-maria-pulido-hernandez">
                    Ángela María Pulido Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-puyana">
                    Guillermo Puyana
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-quintero">
                    Fernando Quintero
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-quintero-calderon">
                    Juan Carlos Quintero Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-quintero-calle">
                    Daniel Quintero Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-felipe-ramirez">
                    Jorge Felipe Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-ramirez-acuna">
                    Ricardo Ramírez Acuña
                </a>
            </li>
                    <li>
                <a href="/opinion/marta-lucia-ramirez-de-rincon">
                    Marta Lucía Ramírez De Rincon
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-andres-ramirez-gomez">
                    Mauricio Andrés Ramírez Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-ramirez-m">
                    Juan Manuel Ramirez M.
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ramirez-ocampo">
                    Jorge Ramírez Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-reina">
                    María Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-reina">
                    Mauricio Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-restrepo">
                    Juan Carlos Restrepo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-lucas-restrepo-ibiza">
                    Juan Lucas Restrepo Ibiza
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-restrepo-l">
                    Gonzalo Restrepo L.
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-reyes">
                    Camilo Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-reyes">
                    Francisco Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/giovanni-e-reyes">
                    Giovanni Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-reyes-rodriguez">
                    César Reyes Rodriguez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-riano">
                    María Victoria Riaño
                </a>
            </li>
                    <li>
                <a href="/opinion/erick-rincon-cardenas">
                    Erick Rincón Cardenas
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-rivas">
                    Rafael Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fernando-rivera">
                    Carlos Fernando Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-rodriguez">
                    Juan Pablo Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-rodriguez">
                    Mario Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-rodriguez">
                    Cecilia Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/arnu-rodriguez-ayala">
                    Arnu Rodríguez Ayala
                </a>
            </li>
                    <li>
                <a href="/opinion/renan-rojas">
                    Renán Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-rojas-parra">
                    Ricardo Rojas Parra
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-romero">
                    Juan Pablo Romero
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-rosas">
                    Pablo Rosas
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-rosas-vega">
                    Gabriel Rosas Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-roselly">
                    Diego Roselly
                </a>
            </li>
                    <li>
                <a href="/opinion/david-rubio-rodriguez">
                    David Rubio Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-felipe-valdivieso-rueda">
                    Diego Rueda
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-julieta-ruiz">
                    Ana Julieta Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-alonso-ruiz">
                    Jorge Alonso Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jeanne-kelly-ruiz">
                    Jeanne Kelly Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-saenz">
                    Luis Felipe Sáenz
                </a>
            </li>
                    <li>
                <a href="/opinion/natalia-salazar">
                    Natalia Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/zully-salazar-fuentes">
                    Zully Salazar Fuentes
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-salazar-xirinachs">
                    José Manuel Salazar-Xirinachs
                </a>
            </li>
                    <li>
                <a href="/opinion/patricia-salgar">
                    Patricia Salgar
                </a>
            </li>
                    <li>
                <a href="/opinion/victor-salom">
                    Víctor Salom
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-sanchez">
                    Camilo Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-esteban-sanin">
                    Juan Esteban Sanín
                </a>
            </li>
                    <li>
                <a href="/opinion/eulalia-sanin-g">
                    Eulalia Sanín G.
                </a>
            </li>
                    <li>
                <a href="/opinion/ramiro-santa">
                    Ramiro Santa
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-santamaria">
                    Ricardo Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-sardi">
                    Emilio Sardi
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-scarpetta">
                    Rodolfo Scarpetta
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-schelesinger-velez">
                    Alberto Schelesinger Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/natasha-stott">
                    Natasha Scott
                </a>
            </li>
                    <li>
                <a href="/opinion/isabel-segovia">
                    Isabel Segovia
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-segovia-s">
                    Rodolfo Segovia S.
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-senior">
                    Adriana Senior
                </a>
            </li>
                    <li>
                <a href="/opinion/clara-leticia-serrano-castillo">
                    Clara Leticia Serrano Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-sicilia">
                    Jorge Sicilia
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-miguel-silva">
                    Julio Miguel Silva
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-solano-m">
                    Augusto Solano
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-solis">
                    Santiago Solis
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-soto-franky">
                    Camilo Soto Franky
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-steiner">
                    Roberto Steiner
                </a>
            </li>
                    <li>
                <a href="/opinion/nicola-stornelli-garcia">
                    Nicola Stornelli García
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-suarez">
                    Adriana Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-suarez">
                    Aurelio Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-suarez">
                    Hernán Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-sucre">
                    Elizabeth Sucre
                </a>
            </li>
                    <li>
                <a href="/opinion/gian-carlo-suescun">
                    Gian Carlo Suescún
                </a>
            </li>
                    <li>
                <a href="/opinion/leon-teicher-1">
                    León Teicher
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-thiermann">
                    Francisco Thiermann
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-tinoco">
                    Elizabeth Tinoco
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-tobon">
                    Gustavo Tobón
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arturo-torres">
                    Carlos Arturo Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-torres">
                    Gabriel Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-triana-s">
                    Ricardo Triana S.
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-holmes-trujillo-garcia">
                    Carlos Holmes Trujillo García
                </a>
            </li>
                    <li>
                <a href="/opinion/german-umana-mendoza">
                    Germán Umaña Mendoza
                </a>
            </li>
                    <li>
                <a href="/opinion/elisabeth-ungar-bleier">
                    Elisabeth Ungar Bleier
                </a>
            </li>
                    <li>
                <a href="/opinion/tomas-uribe">
                    Tomás Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-urrutia">
                    Miguel Urrutia
                </a>
            </li>
                    <li>
                <a href="/opinion/tag-usuario">
                    Tag Usuario
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena">
                    Guillermo Valbuena
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena-calderon">
                    Guillermo Valbuena Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-valdivieso">
                    Gustavo Valdivieso
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-valera">
                    Felix Valera
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-vallejo-lopez">
                    Gabriel Vallejo Lopez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-antonia-van-gool">
                    María Antonia Van Gool
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-isabel-vargas">
                    Nohora Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-eduardo-vargas">
                    Germán Eduardo Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-vargas-g">
                    Germán Vargas G.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-vargas-nunez">
                    Pedro Vargas Núñez
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-paula-vasquez">
                    Ana Paula Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-andres-vasquez">
                    Carlos Andrés Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-luis-velasquez">
                    Gustavo Luis Velásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-santiago-velez">
                    Juan Santiago Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-velez">
                    Luis Guillermo Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-velez-goyeneche">
                    Alejandro Vélez Goyeneche
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-vengoechea">
                    María José Vengoechea
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabel-ventura">
                    María Isabel Ventura
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-villar-stein">
                    Felipe Villar Stein
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-villaveces-p">
                    Ricardo Villaveces P.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-viveros">
                    Pedro Viveros
                </a>
            </li>
                    <li>
                <a href="/opinion/paul-weiss-salas">
                    Paul Weiss Salas
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-augusto-yepes">
                    Luis Augusto Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/tito-yepes">
                    Tito Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-samuel-yohai">
                    Alberto Samuel Yohai
                </a>
            </li>
                    <li>
                <a href="/opinion/jim-yong-kim">
                    Jim Yong Kim
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-a-zapatero">
                    Miguel A. Zapatero
                </a>
            </li>
                    <li>
                <a href="/opinion/arthur-zhou">
                    Arthur Zhou
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-zuleta">
                    Hernando Zuleta
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-zuleta-j">
                    Luis Alberto Zuleta J.
                </a>
            </li>
            </ul>
</div>


</div>
</div>

<div class="tab-container" id="ls-8c0-aab"></div>
<div class="tab-container" id="ls-495-928"><div class="collection module-article" id="p21064-m1985-1984-1986">
<section class="col5" id="m1989-1988-1990" data-collection="p21064-m1985-1984-1986"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1993-1992-1994" class="image page-link" href="/re-referendo-columna-de-opinion-498417"><img alt="Mauricio Reina" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc2b536c83.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1999-1-2000" class="page-link" href="/re-referendo-columna-de-opinion-498417">Mauricio Reina</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2004-2-2005">INVESTIGADOR FEDESARROLLO</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m2009-3-2010" class="page-link" href="/re-referendo-columna-de-opinion-498417">El<br>Re-referendo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2014-4-2015" class="page-link" href="/re-referendo-columna-de-opinion-498417">Tras el estrechísimo margen por el que se definieron las cosas en el Reino Unido, queda claro que en un plebiscito o en un referendo cada voto cuenta, y que la opción de abstenerse es la más tonta de todas.</a></p>
</article></section><section class="col5" id="m2021-1-2022" data-collection="p21064-m1985-1984-1986"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2025-2024-2026" class="image page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419"><img alt="Ricardo Santamaría" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc348cffa7.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2031-1-2032" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Ricardo Santamaría</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2036-2-2037">DIR. RECONCILIACIÓN COLOMBIA</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m2041-3-2042" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Es momento de deponer los odios</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2046-4-2047" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Lo que pasa en estos momentos históricos, como el que vivimos, dado el fin de la confrontación interna entre el Estado y las Farc, es que se abren unos espacios que antes estaban cerrados.</a></p>
</article></section><section class="col5" id="m2053-2-2054" data-collection="p21064-m1985-1984-1986"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2057-2056-2058" class="image page-link" href="/ciudades-insostenibles-columna-de-opinion-498421"><img alt="Carlos Gustavo Álvarez" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb679eb2280.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2063-1-2064" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Carlos Gustavo Álvarez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2068-2-2069">PERIODISTA</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m2073-3-2074" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Ciudades insostenibles</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2078-4-2079" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Cuando las ciudades van a albergar oleadas colosales de población, surtidas demoledoramente de agentes como el posconflicto, bien haríamos en tomar en serio el desarrollo sostenible.</a></p>
</article></section><section class="col5" id="m2085-3-2086" data-collection="p21064-m1985-1984-1986"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2089-2088-2090" class="image page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423"><img alt="Guillermo Valbuena Calderón" src="/files/opinion_author_mobile_image/uploads/2016/06/30/5775eded19fc3.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2095-1-2096" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">Guillermo Valbuena Calderón</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2100-2-2101">DIRECTOR DE BIOECOVAL</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m2105-3-2106" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">El valor de las biociencias</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2110-4-2111" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">Una economía emergente como la colombiana tiene oportunidades <br>para potencializar el valor de las biociencias a través de la generación de estrategias con opcionalidades tecnológicas. </a></p>
</article></section><section class="col5" id="m2117-4-2118" data-collection="p21064-m1985-1984-1986"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2121-2120-2122" class="image page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413"><img alt="Martin Wolf / Columnista del ‘Financial Times’" src="/files/opinion_author_mobile_image/files/crop/uploads/2016/02/06/56b594ec66c52.r_1567651008264.0-0-1394-1394.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2127-1-2128" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">Martin Wolf</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2132-2-2133">Columnista del Financial Times</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m2137-3-2138" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">China y EE.UU.: pareja dispareja condenada a la cooperación</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2142-4-2143" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">Ninguno será capaz de lograr lo que quiere sin prestar atención a los puntos de vista del otro.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-6ac-902"><div class="collection module-article" id="p21064-m1820-1819-1821">
<section class="col5" id="m1824-1823-1825" data-collection="p21064-m1820-1819-1821"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1828-1827-1829" class="image page-link" href="/opinion/mauricio-reina/sobre-las-olas-el-dolar-va-mauricio-reina-533084"><img alt="Mauricio Reina" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc2b536c83.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1834-1-1835" class="page-link" href="/opinion/mauricio-reina/sobre-las-olas-el-dolar-va-mauricio-reina-533084">Mauricio Reina</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1839-2-1840">Investigador asociado de Fedesarrollo</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1844-3-1845" class="page-link" href="/opinion/mauricio-reina/sobre-las-olas-el-dolar-va-mauricio-reina-533084">Sobre las olas, el dólar va</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1849-4-1850" class="page-link" href="/opinion/mauricio-reina/sobre-las-olas-el-dolar-va-mauricio-reina-533084">Colombia no puede controlar los facto res externos, pero podría manejar, al menos parcialmen te, el abultado déficit de cuenta corriente.</a></p>
</article></section><section class="col5" id="m1856-1-1857" data-collection="p21064-m1820-1819-1821"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1860-1859-1861" class="image page-link" href="/reformas-atoradas-opinion-rodolfo-segovia-533085"><img alt="Rodolfo Segovia S." src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc35d70138.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1866-1-1867" class="page-link" href="/reformas-atoradas-opinion-rodolfo-segovia-533085">Rodolfo Segovia S.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1871-2-1872">Exministro - Historiador<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1876-3-1877" class="page-link" href="/reformas-atoradas-opinion-rodolfo-segovia-533085">Reformas atoradas</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1881-4-1882" class="page-link" href="/reformas-atoradas-opinion-rodolfo-segovia-533085">Con el poder Legislativo se chantajea al Ejecutivo para hacer nombrar en entidades  del Estado con presupuesto. </a></p>
</article></section><section class="col5" id="m1888-2-1889" data-collection="p21064-m1820-1819-1821"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1892-1891-1893" class="image page-link" href="/opinion/otros-columnistas-1/g-7-unas-de-cal-otras-de-arena-opinio-533086"><img alt="Rafael Herz" src="/files/opinion_author_mobile_image/uploads/2016/02/08/56b8c555a03ad.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1898-1-1899" class="page-link" href="/opinion/otros-columnistas-1/g-7-unas-de-cal-otras-de-arena-opinio-533086">Rafael Herz<br></a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1903-2-1904">Analista Internacional</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1908-3-1909" class="page-link" href="/opinion/otros-columnistas-1/g-7-unas-de-cal-otras-de-arena-opinio-533086">G 7: unas de cal otras de arena</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1913-4-1914" class="page-link" href="/opinion/otros-columnistas-1/g-7-unas-de-cal-otras-de-arena-opinio-533086">El futuro sigue incierto y con ello los impactos en economías emergentes como la de Colombia.</a></p>
</article></section><section class="col5" id="m1920-3-1921" data-collection="p21064-m1820-1819-1821"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1924-1923-1925" class="image page-link" href="/diarquia-eterna-opinion-luis-felipe-chavez-giraldo-533087"><img alt="Luis Felipe Chávez Giraldo" src="/files/opinion_author_mobile_image/uploads/2017/04/25/58fffb1f2eb3f.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1930-1-1931" class="page-link" href="/diarquia-eterna-opinion-luis-felipe-chavez-giraldo-533087">Luis Felipe Chávez Giraldo</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1935-2-1936">Historiador<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1940-3-1941" class="page-link" href="/diarquia-eterna-opinion-luis-felipe-chavez-giraldo-533087">Diarquía eterna</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1945-4-1946" class="page-link" href="/diarquia-eterna-opinion-luis-felipe-chavez-giraldo-533087">El ideal de una unidad política bajo la libertad se ha convertido en una obsesión de los militares y políticos que han escrito la historia.</a></p>
</article></section><section class="col5" id="m1952-4-1953" data-collection="p21064-m1820-1819-1821"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1956-1955-1957" class="image page-link" href="/opinion/otros-columnistas-1/en-marcha-pacto-por-el-crecimiento-industrial-533081"><img alt="José Manuel Restrepo, ministro de Comercio, Industria y Turismo" src="/files/opinion_author_mobile_image/uploads/2018/11/15/5bee2e1eda113.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1962-1-1963" class="page-link" href="/opinion/otros-columnistas-1/en-marcha-pacto-por-el-crecimiento-industrial-533081">José Manuel Restrepo</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1967-2-1968">Ministro de Comercio, Industria y Turismo.</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1972-3-1973" class="page-link" href="/opinion/otros-columnistas-1/en-marcha-pacto-por-el-crecimiento-industrial-533081">En marcha pacto por el crecimiento industrial</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1977-4-1978" class="page-link" href="/opinion/otros-columnistas-1/en-marcha-pacto-por-el-crecimiento-industrial-533081">Estas estrategias han sido materializadas mediante 25 instrumentos que nos permiten responder la gran parte de las necesidades del tejido empresarial.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-009-8f7"><div class="collection module-article" id="p21064-m1655-1654-1656">
<section class="col5" id="m1659-1658-1660" data-collection="p21064-m1655-1654-1656"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1663-1662-1664" class="image page-link" href="/opinion/luis-guillermo-plata-paez/paz-pero-con-legalidad-columnista-533270"><img alt="Luis Guillermo Plata." src="/files/opinion_author_mobile_image/uploads/2016/02/04/56b3b98da8462.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1669-1-1670" class="page-link" href="/opinion/luis-guillermo-plata-paez/paz-pero-con-legalidad-columnista-533270" style="width: auto;">Luis Guillermo Plata Páez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1674-2-1675">Exministro de Comercio, Industria y Turismo</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1679-3-1680" class="page-link" href="/opinion/luis-guillermo-plata-paez/paz-pero-con-legalidad-columnista-533270">Paz, pero con legalidad</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1684-4-1685" class="page-link" href="/opinion/luis-guillermo-plata-paez/paz-pero-con-legalidad-columnista-533270">No es incendiando el país con amenazas, tomando el atajo del dinero fácil como construimos una sociedad con igualdad y oportunidades. </a></p>
</article></section><section class="col5" id="m1691-1-1692" data-collection="p21064-m1655-1654-1656"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1695-1694-1696" class="image page-link" href="/opinion/german-umana-mendoza/sin-derecho-a-existir-columnista-533271"><img alt="Germán Umaña Mendoza" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4b9015f86f.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1701-1-1702" class="page-link" href="/opinion/german-umana-mendoza/sin-derecho-a-existir-columnista-533271">Germán Umaña Mendoza</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1706-2-1707">Profesor</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1711-3-1712" class="page-link" href="/opinion/german-umana-mendoza/sin-derecho-a-existir-columnista-533271">Sin derecho a existir</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1716-4-1717" class="page-link" href="/opinion/german-umana-mendoza/sin-derecho-a-existir-columnista-533271">Financiamiento de campañas por parte de los grupos económicos, gústenos o no, crea compromisos no solo en el Ejecutivo sino también en el Legislativo.</a></p>
</article></section><section class="col5" id="m1723-2-1724" data-collection="p21064-m1655-1654-1656"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1727-1726-1728" class="image page-link" href="/opinion/otros-columnistas-1/por-que-discriminan-al-suroccidente-533272"><img alt="Ernesto De Lima" src="/files/opinion_author_mobile_image/uploads/2018/05/22/5b04c747a0cfb.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1733-1-1734" class="page-link" href="/opinion/otros-columnistas-1/por-que-discriminan-al-suroccidente-533272" style="width: auto;">Ernesto de Lima L.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1738-2-1739">Presidente de la Organización De Lima.</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1743-3-1744" class="page-link" href="/opinion/otros-columnistas-1/por-que-discriminan-al-suroccidente-533272">¿Por qué discriminan al suroccidente?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1748-4-1749" class="page-link" href="/opinion/otros-columnistas-1/por-que-discriminan-al-suroccidente-533272">Mientras en el resto del país se construyen vías de 4G, en el suroccidente ni siquiera ha sido posible iniciar la doble calzada entre Cali y Popayán. </a></p>
</article></section><section class="col5" id="m1755-3-1756" data-collection="p21064-m1655-1654-1656"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1759-1758-1760" class="image page-link" href="/opinion/otros-columnistas-1/crecimiento-y-empleo-columnista-533273"><img alt="Alejandro Ramírez V" src="/files/opinion_author_mobile_image/uploads/2018/10/17/5bc7f86e88963.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1765-1-1766" class="page-link" href="/opinion/otros-columnistas-1/crecimiento-y-empleo-columnista-533273" style="width: auto;">Alejandro Ramírez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1770-2-1771">Investigador en Economía</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1775-3-1776" class="page-link" href="/opinion/otros-columnistas-1/crecimiento-y-empleo-columnista-533273">Crecimiento y empleo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1780-4-1781" class="page-link" href="/opinion/otros-columnistas-1/crecimiento-y-empleo-columnista-533273">La intermediación financiera creció 1,2% y el empleo, para este sector, creció en 1,8%. La minería creció 1,8% y el empleo en el sector aumentó 5,8%.</a></p>
</article></section><section class="col5" id="m1787-4-1788" data-collection="p21064-m1655-1654-1656"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1791-1790-1792" class="image page-link" href="/opinion/otros-columnistas-1/bolsonaro-y-g-thunberg-analisis-533257"><img alt="Ricardo Chica, consultor" src="/files/opinion_author_mobile_image/uploads/2016/05/04/572aa5e614b31.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1797-1-1798" class="page-link" href="/opinion/otros-columnistas-1/bolsonaro-y-g-thunberg-analisis-533257">Ricardo Chica</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1802-2-1803">Consultor en desarrollo económico</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1807-3-1808" class="page-link" href="/opinion/otros-columnistas-1/bolsonaro-y-g-thunberg-analisis-533257">Bolsonaro y G. Thunberg</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1812-4-1813" class="page-link" href="/opinion/otros-columnistas-1/bolsonaro-y-g-thunberg-analisis-533257">Caos global va a hacer la vida de sus nietos muy difícil: hambrunas por inundaciones/sequías e imposibilidad de encontrar alimentos no contaminados.<br></a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-6c4-b61"><div class="collection module-article" id="p21064-m1490-1489-1491">
<section class="col5" id="m1494-1493-1495" data-collection="p21064-m1490-1489-1491"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1498-1497-1499" class="image page-link" href="/opinion/andres-espinosa-fenwarth/defensa-de-la-nacion-colombiana-533227"><img alt="Andrés Espinosa Fenwarth" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c785bc27f1c.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1504-1-1505" class="page-link" href="/opinion/andres-espinosa-fenwarth/defensa-de-la-nacion-colombiana-533227">Andrés Espinosa Fenwarth</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1509-2-1510">Miembro del Consejo Directivo del ICP</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1514-3-1515" class="page-link" href="/opinion/andres-espinosa-fenwarth/defensa-de-la-nacion-colombiana-533227">Defensa de la nación colombiana</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1519-4-1520" class="page-link" href="/opinion/andres-espinosa-fenwarth/defensa-de-la-nacion-colombiana-533227">El llamado al diálogo con empresarios, ganaderos y comerciantes es simplemente una cortina de humo para mantener indemnes sus negocios ilícitos. </a></p>
</article></section><section class="col5" id="m1526-1-1527" data-collection="p21064-m1490-1489-1491"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1530-1529-1531" class="image page-link" href="/opinion/roberto-junguito/gobierno-corporativo-y-conglomerados-533228"><img alt="Roberto Junguito" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c78676872a9.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1536-1-1537" class="page-link" href="/opinion/roberto-junguito/gobierno-corporativo-y-conglomerados-533228">Roberto Junguito</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1541-2-1542">Exministro de Hacienda<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1546-3-1547" class="page-link" href="/opinion/roberto-junguito/gobierno-corporativo-y-conglomerados-533228">Gobierno corporativo y conglomerados</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1551-4-1552" class="page-link" href="/opinion/roberto-junguito/gobierno-corporativo-y-conglomerados-533228">El Código País introdujo los principios básicos internacionales de mejores prácticas de gobierno corporativo, elevando así nuestros estándares. </a></p>
</article></section><section class="col5" id="m1558-2-1559" data-collection="p21064-m1490-1489-1491"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1562-1561-1563" class="image page-link" href="/opinion/horacio-ayala-vela/pan-y-pedazo-columnista-portafolio-533229"><img alt="Horacio Ayala Vela" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdbebca4157.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1568-1-1569" class="page-link" href="/opinion/horacio-ayala-vela/pan-y-pedazo-columnista-portafolio-533229">Horacio Ayala Vela</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1573-2-1574">Consultor privado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1578-3-1579" class="page-link" href="/opinion/horacio-ayala-vela/pan-y-pedazo-columnista-portafolio-533229">Pan y pedazo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1583-4-1584" class="page-link" href="/opinion/horacio-ayala-vela/pan-y-pedazo-columnista-portafolio-533229">Estudios y comentarios de expertos nacionales y foráneos critican las grandes ventajas tributarias de las zonas francas sobre otros contribuyentes. </a></p>
</article></section><section class="col5" id="m1590-3-1591" data-collection="p21064-m1490-1489-1491"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1594-1593-1595" class="image page-link" href="/opinion/otros-columnistas-1/cual-es-el-miedo-columnista-533230"><img alt="José David Name, nuevo presidente del Congreso" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b514ec0b8b2.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1600-1-1601" class="page-link" href="/opinion/otros-columnistas-1/cual-es-el-miedo-columnista-533230">José David Name Cardozo</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1605-2-1606">Senador de la República. Codirector del Partido de la U</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1610-3-1611" class="page-link" href="/opinion/otros-columnistas-1/cual-es-el-miedo-columnista-533230">¿Cuál es el miedo?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1615-4-1616" class="page-link" href="/opinion/otros-columnistas-1/cual-es-el-miedo-columnista-533230">¿Cuál es el miedo a que se vigile el dinero del cargo por confiabilidad para que no caigan en la corrupción privada?</a></p>
</article></section><section class="col5" id="m1622-4-1623" data-collection="p21064-m1490-1489-1491"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1626-1625-1627" class="image page-link" href="/opinion/cecilia-lopez-montano/que-pasa-con-la-industria-colombiana-533214"><img alt="Cecilia López Montaño" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb6812ee3de.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1632-1-1633" class="page-link" href="/opinion/cecilia-lopez-montano/que-pasa-con-la-industria-colombiana-533214">Cecilia López Montaño</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1637-2-1638">Exministra</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1642-3-1643" class="page-link" href="/opinion/cecilia-lopez-montano/que-pasa-con-la-industria-colombiana-533214">Qué pasa con la industria colombiana</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1647-4-1648" class="page-link" href="/opinion/cecilia-lopez-montano/que-pasa-con-la-industria-colombiana-533214">Lo grave del ‘fracking’ no es el costo ambiental únicamente sino que con una mayor oferta se postergará la posibilidad de impulsar otros sectores.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-e74-99c"><div class="collection module-article" id="p21064-m1325-1324-1326">
<section class="col5" id="m1329-1328-1330" data-collection="p21064-m1325-1324-1326"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1333-1332-1334" class="image page-link" href="/opinion/camilo-herrera-mora/mano-de-obra-no-calificada-533183"><img alt="Camilo Herrera Mora" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb67313466d.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1339-1-1340" class="page-link" href="/opinion/camilo-herrera-mora/mano-de-obra-no-calificada-533183">Camilo Herrera Mora</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1344-2-1345">Presidente, junta directiva de Raddar</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1349-3-1350" class="page-link" href="/opinion/camilo-herrera-mora/mano-de-obra-no-calificada-533183">¿Mano de obra no calificada?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1354-4-1355" class="page-link" href="/opinion/camilo-herrera-mora/mano-de-obra-no-calificada-533183">El desempleo crece y crece así por la migración venezolana, que le ha puesto una fuerte presión al mercado laboral. </a></p>
</article></section><section class="col5" id="m1361-1-1362" data-collection="p21064-m1325-1324-1326"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1365-1364-1366" class="image page-link" href="/opinion/federico-hoyos/botero-en-ottawa-columnista-533184"><img alt="Federico Hoyos" src="/files/opinion_author_mobile_image/uploads/2016/04/26/572011eb8c58a.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1371-1-1372" class="page-link" href="/opinion/federico-hoyos/botero-en-ottawa-columnista-533184">Federico Hoyos</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1376-2-1377">Embajador de Colombia en Canadá</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1381-3-1382" class="page-link" href="/opinion/federico-hoyos/botero-en-ottawa-columnista-533184">Botero en Ottawa</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1386-4-1387" class="page-link" href="/opinion/federico-hoyos/botero-en-ottawa-columnista-533184">La diplomacia pública es una manera efectiva de comunicar las características de nuestro país y las prioridades del Estado.<br></a></p>
</article></section><section class="col5" id="m1393-2-1394" data-collection="p21064-m1325-1324-1326"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1397-1396-1398" class="image page-link" href="/opinion/sergio-calderon-acevedo/los-laberintos-de-la-dian-columnista-533185"><img alt="Sergio Calderón Ácevedo" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c786ab05c57.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1403-1-1404" class="page-link" href="/opinion/sergio-calderon-acevedo/los-laberintos-de-la-dian-columnista-533185">Sergio Calderón Acevedo</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1408-2-1409">Economista</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1413-3-1414" class="page-link" href="/opinion/sergio-calderon-acevedo/los-laberintos-de-la-dian-columnista-533185">Los laberintos de la Dian</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1418-4-1419" class="page-link" href="/opinion/sergio-calderon-acevedo/los-laberintos-de-la-dian-columnista-533185">Deben entender los recaudadores que la verdadera presa debe ser el evasor, y no empresas y personas que tratan de respetar las reglas del juego. </a></p>
</article></section><section class="col5" id="m1425-3-1426" data-collection="p21064-m1325-1324-1326"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1429-1428-1430" class="image page-link" href="/opinion/omar-florez-velez/voto-premio-o-castigo-columnista-533186"><img alt="Omar Flórez Vélez" src="/files/opinion_author_mobile_image/uploads/2018/01/29/5a6fce954bd06.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1435-1-1436" class="page-link" href="/opinion/omar-florez-velez/voto-premio-o-castigo-columnista-533186">Omar Flórez Vélez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1440-2-1441">Exalcalde de Medellín</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1445-3-1446" class="page-link" href="/opinion/omar-florez-velez/voto-premio-o-castigo-columnista-533186">Voto premio o castigo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1450-4-1451" class="page-link" href="/opinion/omar-florez-velez/voto-premio-o-castigo-columnista-533186">Votemos por los candidatos más preparados, con vocación de servicio público y de comprobada solvencia moral. </a></p>
</article></section><section class="col5" id="m1457-4-1458" data-collection="p21064-m1325-1324-1326"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1461-1460-1462" class="image page-link" href="/opinion/otros-columnistas-1/te-extranaran-theresa-analisis-533165"><img alt="Diego prieto" src="/files/opinion_author_mobile_image/uploads/2016/07/17/578c043143c5a.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1467-1-1468" class="page-link" href="/opinion/otros-columnistas-1/te-extranaran-theresa-analisis-533165">Diego Prieto Uribe</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1472-2-1473">Experto en Comercio Exterior.<br>diegoprietouribe@gmail.com</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1477-3-1478" class="page-link" href="/opinion/otros-columnistas-1/te-extranaran-theresa-analisis-533165">Te extrañarán Theresa</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1482-4-1483" class="page-link" href="/opinion/otros-columnistas-1/te-extranaran-theresa-analisis-533165">Boris Johnson ofreció reducir impuestos, no pagar a la UE la indemnización de 40 billones de euros negociada por May, y un TLC con EE. UU. </a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-ae4-ad7"><div class="collection module-article" id="p21064-m1160-1159-1161">
<section class="col5" id="m1164-1163-1165" data-collection="p21064-m1160-1159-1161"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1168-1167-1169" class="image page-link" href="/opinion/ricardo-villaveces-p/ardo-llegaron-las-elecciones-533129"><img alt="Ricardo Villaveces P." src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7865def38d.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1174-1-1175" class="page-link" href="/opinion/ricardo-villaveces-p/ardo-llegaron-las-elecciones-533129">Ricardo Villaveces P.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1179-2-1180">Consultor Privado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1184-3-1185" class="page-link" href="/opinion/ricardo-villaveces-p/ardo-llegaron-las-elecciones-533129">Llegaron las elecciones</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1189-4-1190" class="page-link" href="/opinion/ricardo-villaveces-p/ardo-llegaron-las-elecciones-533129">Hay que buscar candidatos que tengan hojas de vida limpias, que entiendan cómo opera el Estado.</a></p>
</article></section><section class="col5" id="m1196-1-1197" data-collection="p21064-m1160-1159-1161"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1200-1199-1201" class="image page-link" href="/opinion/mauricio-cabrera-galvis/los-disidentes-de-la-paz-533130"><img alt="Mauricio Cabrera Galvis" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7861ade3cd.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1206-1-1207" class="page-link" href="/opinion/mauricio-cabrera-galvis/los-disidentes-de-la-paz-533130">Mauricio Cabrera Galvis</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1211-2-1212">Consultor Privado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1216-3-1217" class="page-link" href="/opinion/mauricio-cabrera-galvis/los-disidentes-de-la-paz-533130">Los disidentes de la paz</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1221-4-1222" class="page-link" href="/opinion/mauricio-cabrera-galvis/los-disidentes-de-la-paz-533130">La voluntad expresada por las dos partes de honrar sus compromisos es la mejor manera de derrotar a los disidentes que quieren volver a la guerra. </a></p>
</article></section><section class="col5" id="m1228-2-1229" data-collection="p21064-m1160-1159-1161"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1232-1231-1233" class="image page-link" href="/opinion/otros-columnistas-1/hernan-d-cadavid-buenaventura-nudo-logistico-533131"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1238-1-1239" class="page-link" href="/opinion/otros-columnistas-1/hernan-d-cadavid-buenaventura-nudo-logistico-533131">Hernán D. Cadavid</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1243-2-1244">Expresidente Asociación Exalumnos del London School of Economics <br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1248-3-1249" class="page-link" href="/opinion/otros-columnistas-1/hernan-d-cadavid-buenaventura-nudo-logistico-533131">Buenaventura: nudo logístico</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1253-4-1254" class="page-link" href="/opinion/otros-columnistas-1/hernan-d-cadavid-buenaventura-nudo-logistico-533131">La ciudad tiene un desorden o ‘nudo’ logístico no solo apretado, sino cada vez más ciego.</a></p>
</article></section><section class="col5" id="m1260-3-1261" data-collection="p21064-m1160-1159-1161"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"></figure><h3 class="author-name openSansLight3">
        
    <a id="m1270-1-1271" class="page-link" href="/opinion/otros-columnistas-2/orlando-cabrales-s-transformacion-energetica-533132">Orlando Cabrales S.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1275-2-1276">Presidente de Naturgas</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1280-3-1281" class="page-link" href="/opinion/otros-columnistas-2/orlando-cabrales-s-transformacion-energetica-533132">Transformación energética</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1285-4-1286" class="page-link" href="/opinion/otros-columnistas-2/orlando-cabrales-s-transformacion-energetica-533132">Necesitamos avanzar en aspectos que garanticen el abastecimiento a largo plazo.</a></p>
</article></section><section class="col5" id="m1292-4-1293" data-collection="p21064-m1160-1159-1161"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1296-1295-1297" class="image page-link" href="/internacional/beethoven-herrera-valencia-la-libra-de-facebook-contra-viento-y-marea-533134"><img alt="Beethoven Herrera Valencia" src="/files/opinion_author_mobile_image/uploads/2016/02/23/56ccbf720e655.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1302-1-1303" class="page-link" href="/internacional/beethoven-herrera-valencia-la-libra-de-facebook-contra-viento-y-marea-533134">Beethoven Herrera Valencia</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1307-2-1308">Profesor Universidades <br>Nacional y Externado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1312-3-1313" class="page-link" href="/internacional/beethoven-herrera-valencia-la-libra-de-facebook-contra-viento-y-marea-533134">La Libra de Facebook, contra viento y marea</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1317-4-1318" class="page-link" href="/internacional/beethoven-herrera-valencia-la-libra-de-facebook-contra-viento-y-marea-533134">Si bien falta mucho por analizar, solo el tiempo dirá si esta nueva expresión de moneda contiene la mejor tecnología que garantice su uso.</a></p>
</article></section>
</div></div>
    </div>
            </div>
        </div>
    
    
        </div>
    
        
                    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_9704" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9704, target: sas_target });});</script></div>
</div>
        
    <footer>
        <div class="footer_mobile">
        <ul class="items">
            <li>
                <span>SECCIONES</span>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


            </li>
            <li>
                <span>MÁS INFORMACIÓN</span>
                            <ul class="footer-menu">
  <li class="link external first">
    <a href="/mapa-del-sitio" itemprop="url">Mapa del Sitio</a>
  </li>
  <li class="link">
    <a href="/ayuda" itemprop="url">Ayuda</a>
  </li>
  <li class="link external">
    <a href="/contacto" itemprop="url">Contacto</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670" itemprop="url">Suscripciones</a>
  </li>
  <li class="link external">
    <a href="/terminos-y-condiciones" itemprop="url">Términos y condiciones</a>
  </li>
  <li class="link">
    <a href="/politica-de-privacidad" itemprop="url">Aviso de Privacidad</a>
  </li>
  <li class="link external">
    <a href="https://www.ceet.co/" itemprop="url">Paute con nosotros</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url">Club de suscriptores Casa Editorial El Tiempo</a>
  </li>
  <li class="link external">
    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" itemprop="url">Trabaje con nosotros</a>
  </li>
  <li class="link external">
    <a href="http://www.eltiempo.com/centros_venta" itemprop="url">Centros de ventas</a>
  </li>
  <li class="link external">
    <a href="https://www.ceet.co/linea-etica" itemprop="url">Línea ética</a>
  </li>
  <li class="link">
    <a href="/politica-de-cookies" itemprop="url">Política de cookies</a>
  </li>
  <li class="link external">
    <a href="https://minisitios.eltiempo.com/campana-portafolio/CL%C3%81USULA%20LEGALES%20CAMPA%C3%91A%20MIL%20PESOS%20ABRIL.pdf" itemprop="url">Clausula Campaña Portafolio</a>
  </li>
  <li class="link external last">
    <a href="https://www.ceet.co/solicitud-reversion-de-pago" itemprop="url">Reversión de pago</a>
  </li>
</ul>


        
            </li>
            <li class="link_portales">
                <span>CONOZCA NUESTROS PORTALES</span>
                                        <ul class="footer-portals-menu">
  <li class="link external first">
    <a href="http://www.eltiempo.com" itemprop="url">Noticias de Colombia y el mundo<span> - Eltiempo.com</span></a>
  </li>
  <li class="link external">
    <a href="http://noticias.elempleo.com" itemprop="url">Empleos en Colombia<span> - elempleo.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.futbolred.com" itemprop="url">Liga Postobón<span> - futbolred.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.carroya.com" itemprop="url">Carros usados Bogotá<span> - carroya.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.revistadonjuan.com" itemprop="url">Fotos y modelos<span> - revistadonjuan.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.metrocuadrado.com" itemprop="url">Finca raíz en Colombia<span> - metrocuadrado.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.abcdelbebe.com" itemprop="url">Embarazo<span> - abcdelbebe.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.alo.co" itemprop="url">Mujer profesional<span> - alo.co</span></a>
  </li>
  <li class="link external">
    <a href="http://www.motor.com.co" itemprop="url">Noticias de vehículos<span> - motor.com.co</span></a>
  </li>
  <li class="link external">
    <a href="http://www.guiaacademica.com" itemprop="url">Carreras profesionales<span> - guiaacademica.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.e-hunters.com" itemprop="url">Head hunters<span> - e-hunters.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.audienciadigital.co/" itemprop="url">Paute en internet<span> - audienciadigital.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.canaleltiempo.tv" itemprop="url">Noticias 24 horas<span> - canaleltiempo.tv</span></a>
  </li>
  <li class="link external last">
    <a href="http://www.loencontraste.com" itemprop="url">Consulte antes de Comprar<span> - loencontraste.com</span></a>
  </li>
</ul>


                    
            </li>
        </ul>
        <div class="contacto_footer">
                                        <div class="text-line">Info general del portal: PBX: 57 (1) 2940100.</div>
                            <div class="text-line">Bogotá 5714444 - Línea Nacional 01 8000 110 211.</div>
                            <div class="text-line">Dirección: Av. Calle 26 # 68B-70.</div>
                            <a href="mailto:servicioalclienteweb@eltiempo.com"><span>servicioalclienteweb@eltiempo.com</span></a>
                        
        </div>
        <div class="versionDesktop">
            <a href=""><span class="desktop-icon"></span>VERSIÓN PARA COMPUTADOR</a>
        </div>
                                        <div class="terminos">
                        <a href="/"><span class="portafolio-icon"></span></a>
                        <div class="footer-description">Noticias de economía y negocios en Colombia y el Mundo.</div>
                                                <p>COPYRIGHT © 2019 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
                    </div>
                
                        </div>
    </footer>


    
        </div>

        <script src="/js/global_mobile_footer.js?1560981165" type="text/javascript"></script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; 
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "opinion";
    _sf_async_config.authors = "Otros Columnistas";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
            <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=6&cb=1280585871';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


